+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Motor stottert, trotz sachgemäßer Einstellung der Zündung


  1. #1

    Registriert seit
    29.05.2016
    Beiträge
    2

    Standard Motor stottert, trotz sachgemäßer Einstellung der Zündung

    Hallo,
    ich habe mich vor kurzem mal rangemacht, wieder einen Scheunenfund zu restaurieren.

    Modell: Simson S51 B + Enduro Lenker (problematisch mit Bowdenzügen)
    Motor: S50 3-Gang
    Vergaser: 16N1-11

    Nach ersten probieren lief die Maschine kurzzeitig, dann ging sie aus. Ich habe mitbekommen, dass sich die Grundplatte durch die Schwingungen verschoben hatten, also, dass die Klammern sie nicht richtig halten konnten.
    Nach mehrmaligen antreten bemerkte ich das die Bowdenzüge vom Choke komplett aufgegangen sind. Diesen hab ich gewechselt, jedoch nur mit mittleren Erfolg. Sie springt zwar an, jedoch habe ich die Vermutung, dass der Choke nicht voll schließt und dann absäuft. Wie könnte ich das beheben, da der Bowdenzug mir zu lang erscheint und ein anderer zu kurz.
    Oder wird noch ein neuer Vergaser von Nöten sein, da die Schwimmernadel leicht verbogen ist und sich die Starterdüse nicht mehr lösen lässt. Wenn sie dann mal kurz läuft, verschluckt sie sich und läuft dann nur noch auf gefühltem Standgas, bei voll gezogenem Gaszug (weniger Gas und die ist aus).
    Ich weiß nicht ob es Zufall war, jedoch hatte ich das Glück, dass die Simson einmal lief und eine 60 gebracht hat. Bei der Geschwindigkeit kamen dann aber Fehlzündungen nach einiger Zeit. An einer Kreuzung beim runterschalten ist sie auch nicht mehr auf touren gekommen und ging aus (anscheinend abgesoffen) und das oben genannte Spiel fing wieder an.
    Alle offensichtlich Fehlerquellen habe ich schonmal ausgeschalten, sprich Unterbrecher und Kondensator neu, Vergaser bis auf Starterdüse ausgebaut und mit Druckluft gereinigt.
    Weiterhin aufgefallen: blankes Öl in Ansaugstutzen Luft (Luftfilter neu, rechter Seitenkasten komplett leer.

    Kurz zusammengefasst:
    Vollgas -> läuft rund -> geht vom Gas und macht aus -> macht an -> "Standgas" nur bei Vollgas, stottern -> aus -> Probleme wieder auf normale Drehzahl zu kommen und Gas geben zu können.

    Runterschalten -> kein Gas -> aus/ mit Gas -> stotternd -> Moped nimmt stotternd Gas an

    Hat jemand von euch eine Ahnung, wie ich das Ding zum einwandfreien Laufen bekomme? Ob es nur der Vergaser ist? Kann es auch der Simmerring von der Kurbelwelle sein, dass der den Motor überfettet, weil evtl undicht?

    Grüße Marcel.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Leider sind unsere Glaskugeln immer noch nicht vom Kalibrieren zurück.

    Lies im Wiki bitte auch mal zum Thema Choke und begrabe dann diesen alten Grubenhund.

    Ich empfehle Dir als Erstes die bekannten Macken zu beseitigen und auch die richtigen Bowdenzüge zu montieren. Siehe dazu bei E.Werner: "Simson Ratgeber S50, S51..." Seite 258, Anlage 5

    Zu den Wellendichtringen: hast Du die beim Restaurieren nicht durch gute, neue aus VITON ersetzt?

    Peter

+ Antworten

Ähnliche Themen

  1. besondere Schaltprobleme trotz Einstellung!
    Von kangoomax im Forum Technik und Simson
    Antworten: 34
    Letzter Beitrag: 21.07.2009, 08:57
  2. heißer Motor läuft weiter trotz ausgeschalteter Zündung
    Von siegfried im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.01.2009, 23:20
  3. Schwalbe stottert, raucht trotz warmen Motors
    Von Schwalbekalli im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 10.05.2006, 08:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.