+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Motor wackelt etwas !?!?


  1. #1
    Flugschüler Avatar von Nordlicht83
    Registriert seit
    14.06.2008
    Ort
    Wilhelmshaven & Braunschweig
    Beiträge
    321

    Standard Motor wackelt etwas !?!?

    Moin moin,
    Ich bin schon seit einiger zeit dabei, wenn ich zeit finde, eine Schwalbe zu restaurieren. KR 51
    Nun habe ich den überhalten Motor wieder ein gehangen und er wackelt etwas...???
    Das kann doch nicht richtig sein, oder ?

    Beschreibe es etwas genauer:

    Habe den Motor normal ein gehangen, hinten den langen bolzen durch und mit scheiben und mutter festgezogen. Ich habe aber keine Unterlegscheiben, innen, also zwischen Motor und Fahrgestell gelegt.( ist auch kaum Platz vorhanden)

    An der oberen Aufhängung habe ich auch nur von außen mit U-scheiben und muttern fest gemacht.
    Innen sind halt nur die Gumies die am Rahmen anliegen.
    Ist das alles richtig so ?
    Warum wackelt mein Motor ?
    Finde auch keine Bilder oder Anleitungen wo es steht !!

    Wenn mir jemand helfen könnte wäre ich sehr dankbar!!!
    Lg Vinc

  2. #2
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    HI
    was hast denn für eine Schwalbe /1 oder /2
    >hast schon die richtigen Schrauben verwendet???
    >zwischen motor und Rahmen gehören normalerweise keine Unterlegscheiben
    is schon klar das oben und unten die dafür vorgesehenen Schrauben+Unterlegscheiben+Muttern gehören??

  3. #3
    Flugschüler Avatar von Nordlicht83
    Registriert seit
    14.06.2008
    Ort
    Wilhelmshaven & Braunschweig
    Beiträge
    321

    Standard

    ich habe ein kr51/1 von 78
    Habe die original Schrauben/bolzen verwendet.
    Ja das mit den U-scheiben kann auch nicht sein habe ja ein technisches Verständnis. Aber komme nicht auf die Lösung :(

  4. #4
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Aber nicht nur handfest sondern schon richtig angezogen??

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Richtig festgezogen , nicht so Mädchenmäßig ?
    Immer schön den Auspuff freihalten

  6. #6
    Flugschüler Avatar von Nordlicht83
    Registriert seit
    14.06.2008
    Ort
    Wilhelmshaven & Braunschweig
    Beiträge
    321

    Standard

    Lol ok leute das kann sein aber soll sich der Ramen dabei um 2mm(die sind es bestimmt ) zusammen ziehen ?
    Wollte meiner Simme nicht weh tun !

  7. #7
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Teste das erstmal und wenn dann ein Spalt bleibt kannst immernoch mit Unterlegscheiben arbeiten :o

  8. #8
    Flugschüler Avatar von Nordlicht83
    Registriert seit
    14.06.2008
    Ort
    Wilhelmshaven & Braunschweig
    Beiträge
    321

    Standard

    Danke euch erstaml für die schnelle Hilfe !!
    Ihr seid klasse
    werde morgen mal sehen ob es das war !

+ Antworten

Ähnliche Themen

  1. Motor wackelt
    Von lennukas im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 15.07.2008, 14:06
  2. Motor wackelt...woher neue Gummilagerung?
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 21.07.2006, 13:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.