+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Primärzündspule Baujahr 1985


  1. #1

    Registriert seit
    03.09.2012
    Beiträge
    1

    Standard Primärzündspule Baujahr 1985

    Wir haben eine 85er Schwalbe N. Wegen Zündungsproblemen haben wir die Primärspule ausgetauscht- eventuell die falsche erwischt? Es gibt wohl gerade den Wechsel in diesem Baujahr von den Spulen 8307.8 auf 8307.10. Die 10er ist erheblich kleiner. Macht es einen Unterschied, ob wir die eine, oder die andere verbauen? Jedenfalls haben wir seid dem Austausch auf eine 10er keinen Zündfunken mehr...hat jemand eine Idee?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Miss doch mal, ob überhaupt eine Spannung an der externen Zündspule ankommt. Das müsste eigentlich mit einem zweipoligen Spannungsprüfer funktionieren.
    Alternativ kannst Du auch bei nicht angeschlossener Zündspule mit einem Multimeter im niedrigsten Ohm-Bereich testen, ob ein Durchgang bei geöffnetem Unterbrecher feststellbar ist.
    Da sollten 0,x Ohm bei geschlossenem und ungefähr doppelt soviel bei geöffnetem Unterbrecher zu messen sein. Der tatsächliche Wert ist nebensächlich, wichtig ist, dass es einen erkennbaren kleinen Unterschied gibt.

    Peter

+ Antworten

Ähnliche Themen

  1. Primärzündspule testen??
    Von s50_raser im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 19.07.2012, 14:44
  2. Antworten: 5
    Letzter Beitrag: 18.10.2010, 20:28
  3. Zündfunke weg-Primärzündspule kaputt?
    Von Simmiheizer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 21.05.2006, 17:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.