+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Prob mit Zündung/ Lichtmaschine


  1. #1
    Zündkerzenwechsler Avatar von Schwalbenkind
    Registriert seit
    03.06.2005
    Ort
    Bad Segeberg und bei Leipzig
    Beiträge
    32

    Standard

    Hallo liebe Schwalbengemeinde,

    an meiner KR 51/2 N habe ich das Problem, daß sie mir einfach nicht anbleiben will.
    Vor einiger Zeit habe ich sie kalt mit viel Schwung und Gas anbekommen, nur immer wenn sie warm war und ich irgendwo angehalten habe, ging sie sofort aus und nicht wieder an.
    Vergaser ist sauber und eingestellt, Zündkerze, Stecker, Kabel ist alles neu, Zündung ist eingestellt, Zündspule und Kondensator getestet, sind völlig in Ordnung. Aber das Problem besteht weiterhin.
    Nun habe ich die Lichtmaschine im Verdacht, denn mit viel Schwung am Start bekomme ich sie an und halte das Gas eine Weile, bis sie nicht mehr so kalt ist, gehe dann vom Gas und sie geht aus, als ob die LiMa nicht genug Saft erzeugen würde.
    Ich hoffe mal, Ihr könnt mir da weiterhelfen. Hat die Lichtmaschine evtl. Kohlebürsten, die man nur wechseln müßte ?
    Ich hab nämlich nicht die dicke Kohle, da gleich ne komplette LiMa zu besorgen und bin langsam am Verzweifeln, weil das Schätzchen erst vor einem Jahr komplett neu lackiert und überholt wurde
    Besten Dank schon mal.

    Gruß

  2. #2

    Registriert seit
    22.06.2005
    Beiträge
    6

    Standard

    ...das kann wohl viele Ursachen haben, mal unter der Rubrik "Suchen" nachschauen, da gibt es bestimmt schon eine Menge Tips.
    Die Stärke des Zündfunkens überprüfe ich mit abgeschraubten Zündstecker... der Zündfunke muß dann ca 10 bis 12mm lang werden. Dann sollte es genug sein. (auf die Fingerchen aufpassen). Bei extrem kurzen Zündfunke sollte die Elektrik nochmal geprüft werden. Schaltplan versorgen (auch im Netz) und durchmessen. Kohlen hat die "LIMA" nicht... nur drei Spulen und die Schwungscheibe mit Magneten. Eine Spule ist für die Zündung.

    Die Spritzufuhr nicht vergessen zu kontrollieren.

    Kerzenbild mal anschauen. (lässt Rückschlüsse auf Vergasereinstellung zu)

    Motor kann auch Probleme haben... Dichtungen etc. Da kenne ich mich
    allerdings nicht aus.

    Auf Verdacht Teile wechseln würde ich hier nicht... systematisch alles gewissenhaft durchchecken und ggf Rat vom Fachmann einholen... oder mal dessen Hilfe bei der Fehlerdiagnose in Anspruch nehmen.

    Viel Erfolg




  3. #3
    Zündkerzenwechsler Avatar von Schwalbenkind
    Registriert seit
    03.06.2005
    Ort
    Bad Segeberg und bei Leipzig
    Beiträge
    32

    Standard

    Hallo,

    naja ich hab die Schwalbe schon bei zweien von überhaupt drei Leuten zwischen Halle und Leipzig gehabt, die richtig Ahnung davon haben. Und wir haben die Elektrik durchgemessen (also Spule, Kondensator), ich hab gestern mal den Zündfunken überprüft-
    naja 10 mm, so ein Riesenoschi ist das nun nicht, er tritt einfach nur aus der Elektrode aus und in den "Finger, der über der Elektrode steht, gerade wieder ein.
    Es kommt ein Funke, aber ob der zu schwach ist, vermag ich schlecht zu beurteilen. Weh getan hat es, als ich mit der Hand an verbotene Teile gekommen und am Kurbeln gewesen bin

    Gruß

+ Antworten

Ähnliche Themen

  1. simson s51 zündungs prob
    Von CrazyFox im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 02.05.2009, 09:59
  2. Prob. bei Kurzstrecken
    Von 6646Andreas im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.12.2006, 00:56
  3. Prob mit Zündfunke/Unterbrecher
    Von Toffi112 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 10.11.2003, 21:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.