+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Problem mit der Schaltung


  1. #1

    Registriert seit
    28.06.2011
    Beiträge
    4

    Standard Problem mit der Schaltung

    Hallo,
    nachdem nun meine erste Schwalbe bei mir gelandet ist, gab es bei der ersten Fahrt direkt ein Problem mit der Schaltung.
    Dies stellt sich folgendermaßen dar:
    Anfahren im ersten Gang kein Problem. Beim Schalten in den zweiten Gang, kommt es nun zum Problem. Ist der Gang drin hat die Schwalbe keine Kraft mehr als ob sie direkt in den dritten Gang gesprungen wäre. ich habe das 51/2erModell mit 4 Gängen.

    Kann mir jemand hier weiterhelfen!?

    Vielen Dank & Grüße
    Art

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Bist du dir sicher, daß nicht einfach ein Bedienfehler vorliegt?
    Zweitakter leben von der Drehzahl, die können sich nicht wie ein Viertakter zur Not selbst aus dem Drehzahlkeller ziehen, wenn du zu früh hoch geschaltet hast.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten

Ähnliche Themen

  1. Problem mit der Schaltung
    Von Fabian1610 im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 20.11.2010, 20:57
  2. Problem mit Schaltung
    Von GoJa im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 27.10.2009, 18:39
  3. schaltung problem
    Von limey1178 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 22.05.2008, 09:22
  4. Problem Schaltung
    Von Hartwig im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.11.2007, 18:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.