+ Antworten
Ergebnis 1 bis 3 von 3

Thema: S50 tourt nach Start selbständig auf und ab / gibt selbst Gas


  1. #1
    Schwarzfahrer
    Registriert seit
    24.04.2014
    Ort
    Im schönen Altmühltal
    Beiträge
    22

    Standard S50 tourt nach Start selbständig auf und ab / gibt selbst Gas

    Hallo,

    ich habe gerade eine zweite S50 B1 (Originalzustand, keine Umbauten und normale Unterbrecher-Zündung) in der Garage stehen und damit ein kleines Problemchen:

    Die alte Dame stand über ein Jahr und wurde nicht benutzt, die Zündung dürfte sich dadurch ja nicht selbständig verstellt haben.

    Beim Starten (springt nach dem zweiten oder dritten Kick an) tourt der Motor selbständig auf und ab und läuft relativ unruhig, woran könnte denn das eigenständige Gasgeben liegen?

    Vergaser wurde gereinigt, Spritmenge kommt auch ordentlich an. Beim Abziehen des Luftschlauchs hinten am Vergaser (testweise) ändert sich nichts an dem Laufverhalten des Motors.

    Kann die Symptomatik doch durch eine verstellte Zündanlage hervorgerufen werden oder lässt es eher auf Sprit- / Luftprobleme schließen?

    Vielen Dank schon mal!

    Gruß, Chris

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo Chris,

    ich rate Dir eine wirklich umfassend gründliche Inspektion/Wartung nach Betriebsanleitung oder Wiki zu machen. Dabei alle Einstellwerte von Vergaser und Zündung kontrollieren und ggf. nachstellen, dazu eine gründliche Reinigung aller Komponenten vom Tankdeckelbelüftungslöchlein bis zum Vergaser, vom Ansaugkanal bis zum Auspuff.
    Alle Einstellwerte zunächst auf die Grundeinstellung nach Betriebsanleitung oder BUCH.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    24.04.2014
    Ort
    Im schönen Altmühltal
    Beiträge
    22

    Standard

    @ Peter:

    Grundwartung wurde heute erledigt, folgende Punkte wurden dabei berücksichtigt:
    - Tank und Benzinhahn/-sieb innen gereinigt und entrostet, altes Gemisch war minimal rostig
    - Vergaser komplett zerlegt, gereinigt und alle Düsen ausgeblasen
    - Zündkerze gereinigt, Elektrodenabstand passt mit 0.4
    - Zündung anhand Markierungen kontrolliert, passt auch und ergibt einen kräftigen, blauen und gleichmäßigen Zündfunken
    - Auspuff abgebaut, ausgebrannt und neue Krümmerdichtung montiert
    - Vergaserdichtung motorseitig schaut auch noch gut aus (Papier/Gummi/Papier), Test mittels Bremsenreiniger-Sprühen bei laufendem Motor ergibt eigtl. kein Ansaugen von Falschluft - Motorlauf bleibt unverändert...

    Was könnte ich denn als nächstes prüfen, hat evtl. noch jemand Tipps von euch?

    Danke & Gruß,

    Chris

+ Antworten

Ähnliche Themen

  1. Simson Kr 51 2 gibt direkt nach Start im Leerlauf Vollgas
    Von DerBielefelder im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 11.07.2014, 16:28
  2. Antworten: 2
    Letzter Beitrag: 01.05.2013, 23:08
  3. S51 tourt nicht hoch nach Reperatur
    Von El Fredo im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.06.2010, 18:00
  4. KR 51/2 gibt beim Start nur noch Vollgas- Hilfe willkommen..
    Von elisa im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.03.2009, 15:25

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.