+ Antworten
Ergebnis 1 bis 3 von 3

Thema: S51/B1-4 geht beim Auskuppeln fast aus / startet schlecht.


  1. #1

    Registriert seit
    07.09.2013
    Ort
    Lützen/ nähe Leipzig
    Beiträge
    2

    Standard S51/B1-4 geht beim Auskuppeln fast aus / startet schlecht.

    Guten Tag liebes Schwalbennest
    Hab seit neustem ein komisches Problem mit meinem Mopped. Hatte den Motor vor ca. 400Km regenieren lassen, habe sie auch schön eingefahren und nun läuft sie glatt 62, bin also zufrieden. Aber seit neustem geht sie richtig schlecht an, erst nach dem 3. Kick, und dann dauert es ca 1min bis sie Gas annimmt, vorher läuft sie total untertourig und ist kurz vorm absaufen. Oder wenn ich zb. im 3. Gang an eine Kreuzung komme und auskuppel ist sie immer kurz vorm ausgehen, dann muss ich immer bissl Gas geben damit sie nicht ausgeht. Wenn sie einmal ausgegangen ist, ist die Zündkerze meist Tiefschwarz, vorher war sie rehbraun. Am Vergaser hab ich schon etliche Stellungen der Standgas und Benzin/Luftgemischschraube ausprobiert, sowie habe ich den Vergaser komplett gereinigt und eine neue Dichtung zwischen Vergaser und Zylinder verbaut. Zurzeit fahre ich 1:33, ab der nächsten Tankfüllung dann aber Regulär 1:50. Komischerweise trat das Problem erst auf als ich das LiquiMoly 2T Öl verwendet habe, kann das daran liegen? Vorher hatte ein etwas teueres von der Tanke Aber ich glaube kaum dass es das Öl ist, oder?...
    Vielleicht könnt ihr mir ja helfen. Vielen dank!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Tiefschwarze Kerze deutet auf zu fettes Gemisch.
    Hast Du den Schwimmerpegel und den Startvergaser kontrolliert?

    Peter

  3. #3

    Registriert seit
    07.09.2013
    Ort
    Lützen/ nähe Leipzig
    Beiträge
    2

    Standard

    Schwimmerpegel hab ich noch nicht kontrolliert, aber das liegt eher daran dass ich nicht wirklich weiß wie man den Schwimmer einstellt. Muss ich mich morgen mal mit beschäftigen. Der Startvergaser schließt und öffnet sich richtig, und bleibt nirgendswo hängen. Habe mich jetzt noch ein bisschen belesen, oft wird gesagt dass nach der Regeneration der Kurbelwellendichtring verruscht sein kann, und dadurch der Motor luft zieht, könnte das in meinem Fall auch möglich sein?

+ Antworten

Ähnliche Themen

  1. Schwalbe geht beim Auskuppeln aus (sporadisch)
    Von Mullibert im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 22.06.2010, 11:44
  2. KR51 / 2 startet schlecht und geht bei Gas wegnehmen aus
    Von Locke67 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 16.05.2007, 16:55
  3. Startet schlecht,zuckt im 2. Gang,geht spontan aus u. dann s
    Von krassertyp im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 10.11.2005, 20:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.