+ Antworten
Ergebnis 1 bis 2 von 2

Thema: S51 springt nicht mehr richtig an und läuft unruhig?!


  1. #1

    Registriert seit
    18.06.2013
    Beiträge
    1

    Standard S51 springt nicht mehr richtig an und läuft unruhig?!

    Hallo,

    seit geraumer Zeit läuft meine Simme nicht mehr so wie sie soll. Hatte in den letzten fünf jahren, seit dem ich sie besitze niemals Probleme und habe auch schon ein paar Sachen selber gemacht, um dem Problem auf die Schliche zu kommen.
    Hier mal die Beschreibung des Problems. Bis vor ein paar Wochen ist sie immer beim ersten Antritt (manchmal mit Choke) sofort angesprungen. Seit kurzem springt sie zwar noch relativ flott an, geht jedoch nach einigen Sekunden wieder aus und das wiederholt sich dann 3-5 mal. Wenn ich allerdings gleich einen Gang einstelle und losfahre bleibt sie meistens an.
    Desweiteren kann ich mit ihr fast nicht mehr Vollast fahren, sprich bei höheren Drehzahlen (meistens im 3 und 4 Gang) nimmt sie keine Gas mehr an und stottert rum. Sie bleibt zwar noch an, jedoch komm ich nur wirklich selten auf die 60 kmh.
    Außerdem geht sie mir auch sehr oft aus, wenn ich beim anbremsen die Gänge runterschalte und mich ausrollen lasse. Dann muss ich sie wieder 4-5 mal antreten bis sie wieder anspringt.
    Hier noch ein paar infos: Es sifft auch ein wenig Öl aus dem Auspuff-Endtopf und mir kommt es vor als würde sie in letzter Zeit mehr rauchen. Ich haben den Auspuff sammt Krümmer vor einem halben Jahr gewechselt, sollte daher nicht wirklich verstopft oder ähnliches sein.
    Zündkerze ist schon gewechselt worden und Vergaser habe ich gestern gereinigt... ohne Erfolg!

    Ich hoffe ihr könnt mir weiterhelfen?!

    Daaaaaaaaaaanke.....

  2. #2
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Hallo butzemann123,
    auch an dich willkommen im Forum.
    Wie sah dein Zündkerzenbild denn aus als du es gewechselt hattest?
    Das kann mehrere Gründe haben. Vergaser verstopft, dann würde das Kerzenbild eher hell sein und sie würde mit gezogenem kaltstartvergaser besser laufen. War die Zündkerze ölig, würde ich darauf tippen, dass deine Simmerringe den geist aufgaben. Beides kann zu schlechter Verbrennung führen.
    Was auch sein kann ist dass die falls du eine Unterbrecherzündung hast sich der Unterbrecher langsam abnutzt und nachgestellt werden müsste bzw. die Zündung generell nachgestellt werden muss.

+ Antworten

Ähnliche Themen

  1. springt an läuft sehr unruhig und geht dann aus
    Von simon94 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 12.04.2011, 22:58
  2. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13
  3. Schwalbe läuft unruhig und springt schlecht an
    Von Vincent2004 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 12.10.2006, 17:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.