+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schaltproblem nach Hohlwellentausch


  1. #1
    Glühbirnenwechsler
    Registriert seit
    07.04.2007
    Beiträge
    63

    Standard Schaltproblem nach Hohlwellentausch

    Hab ein ziemlich kompliziertes Problem.
    Und zwar bin ich,wenn ich vorne runter schalte (aus dem leerlauf), plötzlich im 2. Gang..Das is dann der einzig verfügbare gang..3. Gang ist weg. manchmal hab ich das selbe Problem auch mit dem 1 gang..sprich kein 2. und 3. gang mehr...
    Das kam alles nachdem ich die Hohlwelle ausgetauscht hatte...
    wenn ich dann in einen höheren Gang schlaten will trete ich auf einen unüberwindbaren wiederstand,wippe hat aber noch locker platz nach unten.
    Wie kann ich das beheben...Es ist auch nich immer so.Nur manchmal..kommt immer ganz plötzlich..
    Bitte helft mir!!

    Ich hab' den Titel mal ein wenig aussagekräfiger gemacht...Gruß net-harry

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mach doch mal ein Bild , Du hast bestimmt was falsch zusammengebaut.
    ...................
    Ich habe gerade noch mal nachgesehen , hast Du die kleine Feder wieder
    eingebaut ?
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Glühbirnenwechsler
    Registriert seit
    07.04.2007
    Beiträge
    63

    Standard

    Jo die Feder is wieder drin..Hab eigentlich alles wieder so verbaut wie es war.
    Ich find nich raus wo der wiederstand is auf den ich da treffe.Kann es sein das die Feder ausleiert und dann nich mehr genug rückhalt bietet?

  4. #4
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Probiers doch einfach mal mit Schaltung einstellen.
    Vielleicht hilfts ja :wink:

  5. #5
    Glühbirnenwechsler
    Registriert seit
    07.04.2007
    Beiträge
    63

    Standard

    Mal gehts, mal gehts nicht.
    Wenn ich die Schaltung neu einstellen müsste würde es ja dauerhaft nicht gehn.

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Konntest Du die Hohlwelle leicht aufsetzen , oder hattest Du da einen
    Wiederstand , ich würde die Hohlwelle mal genauer ansehen , ob da
    ein Grad oder sowas drinnen ist , ist es ein Nachbau oder Original ?
    mfg
    Immer schön den Auspuff freihalten

  7. #7
    Glühbirnenwechsler
    Registriert seit
    07.04.2007
    Beiträge
    63

    Standard

    Die alte Hohlwelle ging gewaltig schwer runter..Die neue ging mit etwas Druck gut drauf.Muss die eigentlich an dem Metall dingens anstoßen?Weil da hat sie bei mir noch. ca nen cm abstand.
    Zur Hohlwelle: Is glaube ich ein Replika.Ich habs mir von nem Verwandten von "drüben" besorgen lassen.Da gibts ja in jedem ort nen shop^^
    Hier bei uns im Schwabemland mangelts da Gewaltig
    Ich werd die Hohlwelle mal rausnehmen und mal n Bild posten...

    MFG

+ Antworten

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 12.07.2010, 20:35
  2. Schaltproblem KR51/2N nach Ölwechsel
    Von NeuSchwalbe2010 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 02.06.2010, 19:58
  3. schaltproblem nach regenerierung des SR50 motors
    Von monotofi im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 28.04.2009, 11:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.