+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schwalbe fliegt mal wieder nicht!!!


  1. #1
    Glühbirnenwechsler Avatar von Schwalbe2803
    Registriert seit
    07.09.2005
    Ort
    Eislingen
    Beiträge
    68

    Standard Schwalbe fliegt mal wieder nicht!!!

    Hallo zusammen,

    hab folgendes problem. Ich hab mir vor kurzen eine Vape zündung zugelegt. Schwalbe lief auch gleich an. So dann bin ich sie ca. 35km gefahren da lief se im Sandgas top aber beim fahren hat se nur rumgespuckt. Also gut hab ich den motor aufgemacht und hab die Zündung neu eingestellt. Dann lief se wieder 15-20km top und jetzt spuckt se auch wieder nur rum und ich bin froh wenn ich mal schneller werde als 40km/h.
    Woran könnte das liegen und wie kann ich den fehler beheben!!!

    Gruß Tino

  2. #2
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Wenn sich die Zündung verstellt sind die Schrauben der Grundplatte nicht richtig angezogen? Oder die Federscheibe auf der Kurbelwelle kaputt?

    Auch möglich, das es gar nicht an der Zündung liegt, sondern am Vergaser.

    Is auf die Entfernung echt nur Raten...

    Also ich setze auch: Federscheibe kaputt.
    Wer hält gegen?

  3. #3
    Glühbirnenwechsler Avatar von Schwalbe2803
    Registriert seit
    07.09.2005
    Ort
    Eislingen
    Beiträge
    68

    Standard

    Ahja ok danke ich Schau da mal nach!!! wenn nicht dann schreib ich nochmal

+ Antworten

Ähnliche Themen

  1. Die Schwalbe fliegt wieder !
    Von Nordlicht83 im Forum Smalltalk
    Antworten: 3
    Letzter Beitrag: 22.07.2009, 22:31
  2. Schwalbe will nicht ...->SIe fliegt wieder
    Von schwallli im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 17.03.2009, 15:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.