+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe geht immer aus


  1. #1

    Registriert seit
    19.08.2009
    Beiträge
    2

    Standard Schwalbe geht immer aus

    Hey,

    ich habe ein Problem mit meiner Schwalbe (KR51/2). Und zwar wurde vor ein paar wochen der Motor nach langem "stillstand" auf vordermann gebracht und er lief auch spitze. Letztes Wochenende bin ich dann aber auf um meine "kleine" von Braunschwieg nach Wolfenbüttel zu fahren. Auf der strecke lief anfangs alles super, bis ich bei der Tanke ranfuhr und einmal nachgefüllt habe (Gemisch 1:33 da sie erst wieder eingefahren werden sollte). Erstmal sprang sie nach dem Tanken nicht an (Ich hab mal von nem Wärmeproblem gehört?! aber ich weiß nicht wie oder was ich da gegen tun kann). Als ich sie dann doch anhatte bin ich erstmal ein gutes stück gefahren und sie lief wieder super. Doch plötzlich ging sie einfach immer aus wenn ich die Kupplung gezogen habe oder vom gas gegangen bin (kam mir so vor als würde sie nur bei höherer drehzahl an bleiben) und sie nahm nicht sehr gut gas an.
    Das komische ist das sie im leerllauf ohne probleme läuft.

    Ich bin echt ratlos was da jetzt los ist :( vorallem weil der motor ja erst komplett überholt und wohl auch richtig eingestellt wurde.

    ich hoffe ihr könnt mir helfen
    vielen dank schonmal

  2. #2

    Registriert seit
    05.04.2009
    Ort
    Lübeck
    Beiträge
    2

    Standard

    ...ist der tank sauber? möglicherweise ist da dreck drin. mal nachschauen und allles inkl. sieb vom sprithahn etc. reinigen. liegt der spritschlauch in einem vernünftigen gefälle? falls ein benzinfilter zwischen tank und vergaser sitzt, den mal ausbauen und ohne filter probieren.
    viel spaß/schulz

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Marti,

    Probleme nach dem Tanken können daher kommen, dass dabei der alte Schmodder, Krümel, Wasser und was sonst noch so nicht in den Tank gehört, aber trotzdem drinnen ist, aufgewirbelt wurde und anschliessend angesaugt wurde.

    Dabei setzen sich dann gerne die Düsen etc. im Vergaser zu.

    Also:

    0. Zusatzbenzinfilter im Schlauch ersatzlos entfernen
    1. Tank reinigen
    2. Benzinhahn reinigen
    3. Vergaser reinigen

    In dieser Reihenfolge und nix auslassen.

    Peter aus Braunschweig

  4. #4

    Registriert seit
    19.08.2009
    Beiträge
    2

    Standard

    Also daran das der Tank/Benzinhahn/Benzinschlauch/Vergaser durch solchen absatz verdreckt sein könnte habe ich nicht gedacht. vorallem weil sie ja im stand läuft dacht ich das die benzinversorgung "Top" ist.
    Aber das ganze werde ich in jedem fall ausprobieren :) dazu aber die frage. Kann mir vllt jemand erklären oder eine anleitung schicken wie ich den vergaser korrekt und ohne ihn zu verstellen reinige?
    Den benzinhahn und tank hab ich leider auch keine großartige vorstellung wie das funktioniert!?
    Vllt. kann mir da ja auch noch jemand einen kurzten ansatz erklären

    @ peter: hast du zufällig in BS oder umgebung eine anlaufstelle für ersatzteile und der gleichen?

    grüße und danke schonmal :)
    wenn ich das alles gereinigt habe, werde ich berichten ob die kleine wieder läuft :)

+ Antworten

Ähnliche Themen

  1. schwalbe geht immer aus...
    Von flori im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 08.08.2003, 14:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.