+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schwalbe KR 51/2 L springt nicht mehr an


  1. #1

    Registriert seit
    31.05.2010
    Ort
    Remscheid
    Beiträge
    2

    Standard Schwalbe KR 51/2 L springt nicht mehr an

    Hallo,
    ich bin neu hier und habe mich vor einigen Wochen schon vorgestellt. Mitlerweile bin ich auch stolzer Besitzer einer 51/2 L.
    Sie hat erst 2600km gelaufen und sieht aus wie neu. Sie ist bisher immer beim ersten Kick angesprungen und lief einwandfrei, nur an der Ampel musste ich immer ein bisschen Gas geben, da das Standgas wohl zu niedrig eingestellt war.
    Heute morgen wollte ich nun zur Arbeit fahren und dafür muss ich direkt einen steileren Berg hoch. Dabei ist sie mir dann abgesoffen. Also erstmal weggestellt und zu fuß zur Arbeit. Heute Nachmittag hab ich dann mal nachgeschaut. Zünkerze rausgenommen geputzt und sie war eigentlich nur leicht mit Öl benetzt, also so wie sie sein muss, denke ich. Bei der Gelegenheit mal den Zündfunken überprüft und es war auch ein Funke sichtbar, meiner Meinung nach auch ausreichend. Waren so mehrere kleine Funken. Dann hab ich den Vergaser abgeschraubt und mal reingeguckt. Beim anheben schon lief mir ein ordentlicher Schwall Benzin entgegen, den ich dann restlos hinauslaufen ließ. Damit dachte ich mir dann müsste es klappen. Also wieder festgeschraubt und nochmal versucht zu kicken. Sie sprang auch kurzzeitig an und starb dann nach ca. 3 Sek. wieder ab. Ich dachte mir, dass es vllt. an der Einstellung liegen kann und drehte ein wenig an den Einstellschrauben (die große Ahnung habe ich davon noch nicht). Es tat sich aber absolut gar nichts. Was mir noch aufgefallen ist, ist dass jetzt wieder vermehrt ölige Substanz aus der Krümmerdichtung tropft. Was meint ihr woran könnte es liegen? Sollte ich den Vergaser komplett zerlegen?

    Mit freundlichen Grüßen Philipp

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Teutoburg Beitrag anzeigen
    . Zünkerze rausgenommen geputzt und sie war eigentlich nur leicht mit Öl benetzt, also so wie sie sein muss, denke ich.

    Mit freundlichen Grüßen Philipp
    Hi Phillip!
    trocken wäre besser. Zumindest wenn sie lief und nicht vergeblich gekickt wurde.
    Zitat Zitat von Teutoburg Beitrag anzeigen
    Waren so mehrere kleine Funken.
    Ein kräftiger wäre auch hier besser. Abhilfe mit neuer Kerze oder alte mal reinigen und Abstand prüfen/ggf. korrigieren
    Zitat Zitat von Teutoburg Beitrag anzeigen
    Dann hab ich den Vergaser abgeschraubt und mal reingeguckt. Beim anheben schon lief mir ein ordentlicher Schwall Benzin entgegen, den ich dann restlos hinauslaufen ließ.
    Benzin gehört für gewöhnlich auch da rein ;-)
    Zitat Zitat von Teutoburg Beitrag anzeigen
    Was mir noch aufgefallen ist, ist dass jetzt wieder vermehrt ölige Substanz aus der Krümmerdichtung tropft. Was meint ihr woran könnte es liegen? Sollte ich den Vergaser komplett zerlegen?
    Könnte an zu fettigem Gemisch liegen. Der Vergaser sollte eingestellt werden (Umluftschraube 3 Umdrehungen auf, Leerlaufgemisch 2-2,5 auf) und es sollte überprüft werden, ob das Gummi am Startvergaserkolben noch vollständig vorhanden und dicht schliesst.
    Wird nach erfolglosen kicken die Kerze nass? Aber überprüf erst einmal die Kerze.......

    P.S.: Die Krümmerdichtung ist undicht ;-)
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Wenn's aus der Krümmerdichtung tropft, dann ist die Krümmerdichtung kaputt.

    Vergasereinstellung beginnt mit Schwimmerhöhe und -ventil ... an den Schrauben geschraubt wird als allerletztes. FAQ.

+ Antworten

Ähnliche Themen

  1. Schwalbe springt nicht mehr an
    Von jaschab im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 09.09.2010, 17:32
  2. Schwalbe springt nicht mehr an...
    Von Schwalben~Schorsch im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 18.04.2010, 22:13
  3. Schwalbe springt nicht mehr an
    Von PrinzValium im Forum Technik und Simson
    Antworten: 50
    Letzter Beitrag: 28.09.2008, 17:24
  4. Schwalbe springt nicht mehr an.
    Von schwalbino im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.09.2007, 16:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.