+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe Kr51/1 - Leerlauf top, Drehzal flop. Was ist das ?


  1. #1

    Registriert seit
    30.12.2007
    Beiträge
    5

    Standard Schwalbe Kr51/1 - Leerlauf top, Drehzal flop. Was ist das ?

    Hallo liebe Schwalbe Gemeinde !
    Kurze vorab-info: Habe mir über den Winter in mühevoller Arbeit eine Kr5/1 S restauriert, inklusive Motor. (Bj 76)
    Da ich mit der Halbautomatik leider überhaupt nicht klargekommen bin, habe ich den Motor bei Deutz40 (hier aus dem Forum :wink: ) gegen einen normalen Schaltmotor getauscht. Es ist eine Version mit außenliegender Zündspule, dreigang)

    Folgendes Problem:
    Die Schwalbe springt eigentlich relativ gut an (zweiter kick), hat auch einen stabilen Leerlauf, aber sobald ich Gas gebe (hochdrehen will), geht der Motor aus...das Problem tritt im Stand, sowie beim fahren (was gar nicht wirklich möglich ist) auf.
    Es ist kein stottern, sondern ein "gleichmaßiges ausgehen"...schlecht zu beschreiben

    Folgende Ursachen kann ich ausschließen:
    -Zündkerze (neu)
    -Stecker (neu)
    -Vergaser (alle Düsen neu, nochmal komplett mit Druckluft gesäubert, Gemischschraube 1,25-1,5 Umdrehungen raus)
    -korrekter Schwimmerstand (28 bzw 32,5 mm)
    -Zündung(durch Deutz40 eingestellt), also eigentlich auch ? :wink:
    -genügend Benzin im Tank
    -kein Benzinfilter oder ähnliches extra verbaut
    -Nebenluft kann meiner Meinung nach auch nirgends herkommen.
    -Choke ist richtig geschlossen
    -Auspuff ist frei

    Ist das ein Vergaser oder ein Zündungsproblem ?

    Das einzigste, was mir selbst noch einfällt:
    -Ich habe einen anderen Gasgriff montiert....dieser funktioniert eigentlich einwandfrei ? Kann damit ja nichts zu tun haben..!?
    -Simmerringe im Motor (kann eigentlich nicht sein, da Deutz sagte, er macht den Motor frisch :wink: )

    Bitte gebt mir Tipps...habe diese Woche Urlaub und möchte bald mal meine Schwalbe fahren

  2. #2

    Registriert seit
    20.07.2008
    Beiträge
    1

    Standard

    Was hast du denn für ne HD im Vergaser? Hört sich so an als ob sie zu groß is. Versuchs mal mit ner Nummer kleiner...

  3. #3
    Tankentroster Avatar von simsonfahrer3001
    Registriert seit
    24.08.2006
    Ort
    Zwenkau
    Beiträge
    194

    Standard

    ist der richtige vergaser verbaut?

    es sollte ein 16n1-5 sein.

    mfg

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hört sich nach Vergaser an , Düsennadel fest ? Schwimmerstand zu niedrig , baue mal den Vergaser aus , schraube das Schwimmergehäuse ab , halte das Gehäuse mit der Hand am Vergaser fest , und lasse aus dem Tank Benzin in den Vergaser laufen , ca. 30 Sec. Hahn zu , Benzinschlauch abziehen , Es soll Ca. 1/ 3
    vom Gehäuse mit Kraftstoff voll sein , damit soll der Motor erstmal laufen .
    der Vergaser soll 1-5 sein , und der Auspuff muss sauber sein .
    Der Motor läuft , ich hatte Ihn ausprobiert
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/1 dreht im Leerlauf voll auf ohne Gas geben!!
    Von Thomas1205 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 29.05.2009, 13:48
  2. Leerlauf KR51/2
    Von KielerSchwalbe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 05.06.2007, 09:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.