+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe pulst, macht geräusche


  1. #1

    Registriert seit
    08.10.2006
    Beiträge
    4

    Standard Schwalbe pulst, macht geräusche

    Guten Abend,

    Hier eine Chronologie meiner Leiden. Ich hoffe, dass ihr mir helfen könnt...

    Seit einigen Wochen bekam ich die Schwalbe auf nur noch knapp 50 Km/h. Es haben sich Nebengeräusche eingestellt, die ich unten weiter beschreibe. Als dann kürzlich jemand damit Brötchen holen fuhr, kam er damit auf bummelige 40 Km/h. Der Fahrer beschreib mir die Leistung als "ruckartig, pulsierend." Als er wieder losfahren wollte, sprang die Schwalbe (KR 51/2) nicht mehr an. Daraufhin habe ich gestern das getan, was ich mit meinem Laienwissen machen konnte: Ich habe den Benzinfilter ausgetauscht, den Luftfilter gereinigt und die Zündkerze gewechselt. (jajaja, Zündkerzenwechsler, ich weiss schon) Immerhin wusste ich nun, dass der Motor wieder mit Luft und Sprit versorgt wurde. Die Testfahrt war angenehm: Ich komme jetzt auf 55 Km/h. Ins Spitzenzeiten kam meine Gute aber auf 62 Km/h.... Leider ist dieser Leistungsabfall nicht das einzige Problem. Ab und zu stellt sich das ruckelige Pulsieren ein, von dem der Brötchenfahrer mit den 40 Sachen berichtete. Die beste beschreibung wäre: "als ob man auf einem schlagenden Herzen sitzt" . Das Schlagen beschleunigt sich, je schneller man fährt. Es tritt hauptsächlich im zweiten Gang auf. ... Vielleicht könnt ihr euch vorstellen, was ich meine oder jemand kennt das. Ausserdem habe ich gelegentlich schleifende Nebengeräusche, die vor allem auftreten, wenn der Motor warm ist. (nach 3-4 Km Fahrt auf gerader Strecke) Die Geräusche sind pulsierend, mal laut, mal leise. HAuptsächlich im dritten Gang. Insgesamt komme ich also auf Herzschläge im zweiten und Geräusche und Leistungssenkung im dritten Gang. Vielleicht sollte ich noch erwähnen, dass eine neue Kette draufmüsste, die aber schon bestellt ist. Ausserdem habe ich beim Schieben der Schwalbe im Leerlauf oder mit angezogener Kupplung ein leises, regelmässig aufkommendes Geräusch. Ob es das selbe wie das bei Fahrt ist, kann ich nicht mit bestimmtheit sagen.

    Hoffentlich könnt ihr mir (Laie) helfen!

    beste Grüsse

    Michel

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Willkommen im Nest!
    Wir bräuchten noch eine kleine Info zwecks den Typen. Welche Schwalbe?
    Kr51/2 N?E? oder L? (N,E mit U Zündung und 3gang Motor, L mit 4gang und E-Zündung)

    Schön das du schon einiges getan hast, aber wie du sicherlich auch denkst gehts jetzt richtig los. Aber wenn du willig bist :wink: seh ich da keine Probleme.
    Ich hoffe du hast noch ein bissel Werkzeug, das könnte die Sache erleichtern).

    Ruckeln..
    Irgendwas will in Regelmäßigen abständen nicht so richtig.
    Entweder bleibt der Funke sporadisch weg, oder es mangelt an Kraftstoff.
    Ich geh erstmal auf den Kraftstoff ein, da ein Vergaser (fürn Laien) leichter
    zu Zerlegen ist als eine Zündanalyse mit einstellen und co. .

    Ich glaube du hast dreck im Vergaser, auch dies passiert oft trotz Filter.
    Also 2 M6 Muttern abgeschraubt, Spritleitung, Gummimuffe, Chock, und Gasschieber demontiert.
    So jetzt gehts los, keine Angst..
    Schraub alles was du findest aus dem Vergaser (wanne unten ab) in der SChwimmerwanne findest du sicherlich das problem. Aber trotzdem
    Zerleg den ganzen Vergaser, denn wo ein bissel dreck ist ist auch mehr.
    Wie gesagt alle Düse und schrauben die du findest raus.
    Den Vergaser (alle Kanäle) am besten mit Bremsenreiniger ausspühlen und
    durch pusten.
    (grundeinstellung vergaser: Gemischregulierschraube (waagerechte auch der rechtenseite) 2,5 Umdrehungen raus. Nadel des Kolbenschiebers (sollte mit dem oberen Plättchen in der zweiten Kerbe von oben sein, lass das aber das wird schon stimmen is ja vorher auch so gelaufen).
    Das Standgas stellst du über die Schraube ein die rechts noch oben schaut.

    Zündkerze..
    die sollte nach längerer Fahrt Rehbraun sein. (Bitte nur Isolator 260 verwenden)

    Ich ordne die Schliefgeräusche auch erstmal der Kette zu, da die Rollenlager
    gerne brechen. Die finden sich dann im rechten Motorseitendeckel wieder.

    Leistungsmangel auf Zeit. Da würde ich zuerst nach einem sich zugesetzten Auspuff schauen. Enttüte ab und nach ablagerungen schauen.
    Und die Kolbenringe. Verschließen sie, singt die KOmmpression und die
    Leistung.


    Eine Angabe von deinem Wohnort führt evt. zu einigen Helfern die dir helfen könnten der Simsonschrauberei Herr zu werden.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3

    Registriert seit
    08.10.2006
    Beiträge
    4

    Standard Juhu

    Hallo,

    vielen Dank für die schnelle und kompetente Antwort!
    Allerdings traue ich mich nicht so recht an solche Motorreparaturen ran. Da werde ich mir professionelle Hilfe suchen müssen. Das mit dem Auspuff werde ich mal überprüfen, danke für den Tipp! Ich wohne in Winsen an derSüdseite von Hamburg. Unser haus- und Hofmechaniker wohnt immer zwei Stunden Autofahrt entfernt....

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    In Hamburg gibt es auch eine große Fangemeinde. Diese treffen sich regelmäßig am Gänsemarkt.
    Dort hat bestimmt auch einer (mit sicherheit) werkzeug dabei wo man das schnell erledigen könnte.

    Und nen Vergaser zuzerlegen schaft man mit ein klein wenig verständniss auch jeder Laie.
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5

    Registriert seit
    08.10.2006
    Beiträge
    4

    Standard juhui

    Hui noch eine Antwort!

    Hab wohl eben was vergessen...

    Die Schwalbe hat eine Kickstarter, Dreiganggetriebe und Fußschaltung.
    Ich glaube, die Gänsemärktler jagen mich gleich wieder weg oder haben mitleid mit mir. Der Name Mitleidsblau ist eine Anspielung auf meine Schwalbenlackierung... der Vorbesitzer hat ziemlich mit dem Lack herumgeaast. Der war gelb, ist schlecht blau überlackier worden, sodass überall Nasen und Blasen sind. Das hat ihm wohl nicht gefallen und stellenweise ist der blaue Lack wieder abgeschliffen.... sieht ein wenig futuristisch aus dieses Blau mit gelben Flecken.

  6. #6
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    KLickt mal hier drauf
    Hamburg
    DIe haben alle mal klein angefangen. WOmit du da auftauchst ist egal.
    Und wenn du schwalbe keine Verkleidung hat.

    Aber mit einem Plastikroller würde ich mich da nicht hintraugen, es könnte doch sein das du dann gejagt wirst :wink: .
    Wer schneller schraubt steht länger in der Werkstatt.

  7. #7

    Registriert seit
    08.10.2006
    Beiträge
    4

    Standard naja

    So, Auspuff ist klinisch rein vom Krümmer bis zur Endtülle.... hat aber nichts gebracht....

    Gru0 Michel

+ Antworten

Ähnliche Themen

  1. Kette macht Geräusche
    Von moeffi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.03.2009, 17:04
  2. Schwalbe macht komische geräusche und läuft nicht mehr :-(
    Von Hennax im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.08.2007, 17:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.