+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schwalbe säuft ab, so ein Kack!


  1. #1
    Schwarzfahrer
    Registriert seit
    07.08.2004
    Beiträge
    10

    Standard

    Hab ne KR 51/1 und folgendes Problem:
    Schwalbe war bei ner Inspektion, weil ich mich da leider noch net so mit auskenn. Danach ist mir erst mal vorne der Auspuff abgefolgen und versoffen, weil die Schelle wohl nicht richtig fest war. Hab ich des wieder gerichtet, aber sie sprang dann erst wieder nach nen paar Stunden an.

    Danach einen Tag wieder super gefahren, dann ist sie mir an der Ampel einfach ausgegangen und erst wieder nach ner halben Stunde angesprungen, dann aber wieder super gelaufen.
    Und heute zum einkaufen gefahren, 5min im Laden gewesen und danach nur noch mit anschieben angesprungen und an jeder Ampel wieder fast ausgegangen. Morgen hat sie dann wohl wieder nen guten Tag.

    Achja noch was... jedesmal wo mir sowas passiert ist hab ich jemand mitgenommen. Alleine hatte ich noch nie Probleme. Dummer Zufall oder packt die das irgendwie nicht?
    Ansonsten fährt sie wie ne 1! Nur wenn mir sowas passiert dann ist sie so abgesoffen, dass sie ne ganze weile nicht mehr angeht und das versteh ich nicht. Was kann das sein, dass sie sich dann wieder erholt und dann wieder prima läuft?

    Fahr auf jeden Fall noch mal bei dem Typ von der Inspektion vorbei... wollte nur davor vielleicht ne Vermutung oder Tipp haben was es sein könnte... vielleicht ists ja auch was kleines.

    Ups... bissle viel geschrieben... sorry und danke danke danke der sich das durchliest und mir weiterhelfen kann!

  2. #2
    Glühbirnenwechsler
    Registriert seit
    30.09.2004
    Beiträge
    82

    Standard

    Uiuiui... nachdem Du selber noch nicht allzuviel gecheckt hast an dem Teil könnte das noch alles mögliche sein...

    Ich widerstehe jetzt der Versuchung dir zu raten, alles zu zerlegen, zu überholen und wieder zusammenzubauen

    hmm.... geht aus und dann erst nach der ganze weile wieder an... wenn sie nochmal abkackt (sorry) mach mal den Schlauch vom Vergaser ab. Falls ordentlich Sprit kommt, okay. falls da nur zögerlich ein paar tropfen kommen hast du rost / dreck im Benzinhahn. Das hat sich bei mir mal so ähnlich bemerkbar gemacht wie du es beschreibst.

    Falls es das nich gewesen sein sollte hau am besten nochmal den Typen von der Inspektion an wenn Du dir nicht selber zutraust Zündung und Vergaser zu checken. Ist ja auch quasi eine "reklamation" wenn das problem vorher net da war...

    mfg thomas

  3. #3
    Flugschüler Avatar von Kolbenklopper
    Registriert seit
    15.02.2004
    Ort
    Dortmund
    Beiträge
    353

    Standard

    Hallo,
    könnte sein das er bei der Inspektion die leerlaufgemischschraube falsch eingestellt hat! 0,5 bis 1 umdrehung herausdrehen, vieleicht sogar 1,5 umdrehungen!

    MFG Marko

  4. #4
    Schwarzfahrer
    Registriert seit
    07.08.2004
    Beiträge
    10

    Standard

    thx für die antworten...
    aber komisch ist doch trotzdem, dass sie mal nen tag super läuft und ich keine probleme hab und dann wieder an nem anderen tag stehen bleib.
    falls das mit der leerlaufgemischschraube stimmt widerspricht sich das dann nicht?
    oder packt meine schwalbe einfach keine 2 leute?

  5. #5
    cmk
    cmk ist offline
    Glühbirnenwechsler
    Registriert seit
    24.06.2004
    Beiträge
    78

    Standard

    Ne Schwalbe schafft immer zwei Leute. Fahr mit meiner Freundin hinten drauf auch locker 60. An deiner Stelle würd ich das Möp einfach wieder zu dem Typen bringen und wieder richtig einstellen/überprüfen lassen. Schließlich ging sie ja vorher.

    Ansonsten würde ich anfangen die Spitzufuhr prüfen (Loch im Tankdeckel, Benzinhahn, Vergaser, Choke). Dann würd ich übergehen zur Zündung (Zündkerze, Kerzenstecker, Zündkabel, Zündung einstellen usw.) Einfach mal versuchen jede mögliche Fehlerquellen auszuschließen.

    Ich weis das ist jetzt etwas allgemein, aber so würd ich erstmal alle weniger kostenintensiveren Dinge probieren. In den allermeisten Fällen läuft sie dann wieder.

    Christian

+ Antworten

Ähnliche Themen

  1. Schwalbe säuft ab
    Von schweike im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 27.05.2008, 14:54
  2. Schwalbe saüft ab
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.09.2004, 22:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.