+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schwalbe Start


  1. #1

    Registriert seit
    18.10.2006
    Ort
    Greifswald
    Beiträge
    1

    Standard Schwalbe Start

    Hallo allerseits,

    ich habe eine KR 51/1, die im Kaltzustand erst nach 10-15x kicken anspringt, dann die ersten 200m mit Choke, dann läuft sie wie geschmiert. Wenn sie warm gelaufen ist kommt sie beim ersten Kick.
    Kann mir ein erfahrener Schwalbekenner bitte Rat geben, wie ich das Problem schnell und systematisch behebe?

    Vielen Dank!

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    versuchs als erstes mit der Zündkerze, es sollte eine Isolator ZM260 mit 0,4 mm Elektrodenabstand sein.
    Vielleicht mal ne neue Kerze rein ?
    Versuchs mal als erstes.
    Mit Choke 200m bei den Temperaturen ist eigentlich fast normal.
    Gruß
    schrauberwelt

  3. #3
    Zündkerzenwechsler Avatar von ilpadrino
    Registriert seit
    25.07.2006
    Ort
    neuruppin
    Beiträge
    44

    Standard

    Hallo
    wenn dass mit der kerze nicht klappt dann schau mal nach wie viel volt deine zündspule hatt oder sie brauch zum start mehr sprit kannst ja die benzin-luftgemisch einstellung ein bisschen hochschrauben
    gruß il padrino

+ Antworten

Ähnliche Themen

  1. Re-Start Problem bei Schwalbe
    Von izi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.06.2008, 12:51
  2. Schwalbe geht bei fahrt/start aus
    Von Mohawk im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 30.09.2006, 00:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.