+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Schwalbe will nicht mehr


  1. #1

    Registriert seit
    08.04.2010
    Beiträge
    6

    Standard Schwalbe will nicht mehr

    Wer kann mir helfen?

    Habe mir vor zwei Jahren eine KR 51/1 neu aufgebaut. unter anderem mit neuem BVf vergaser und komplett überholtem Motor, Untebrecherzündung mit außenliegender Zündspule. Das erste Jahr konnte ich einwandfrei fahren ( so 400 km). Nach halbjähriger Standzeit bin ich ca. 1km unterwegs gewesen, dann ging das gute Stück einfach aus. Hatte dann leider keine Zeit mich mit der Reparatur zu befassen. Jetzt wollte ich die Schwalbe wieder aus dem Winterschlaf erwecken und hab dies und das ausprobiert. Als ich den Luftfilter abgenommen hab um zu gucken ob er vielleicht zu ist und einfach mal gekickt habe, lief das gute Stück dann wieder und hatte ordentlich power, bin ca.2 km gefahren. Am nächsten Tag hab ich sie dann wieder angeschmissen zur großen Fahrt doch sie ging nach 30 Sekunden aus, anschieben ging auch nicht. Oft versucht anzukicken, manchmal kam sie ganz kurz. Zündkerze rausgeholt: naß und schwarz.Ich habe den Auspuff abgeschraubt, scheint nicht dicht zu sein, kam aber viel schwarze Flüssigkeit raus, wahrscheinlich vom vielen vergeblichen ankicken. Vergaser geöffnet, alles wunderbar sauber. Zündkerze rausgenommen und geguckt ob sie funkt (an Motorgehäuse gehalten und gekickt ) mal kamen Funken und mal nicht, wenn ich hoffentlich alles richtig gehalten habe?? Öl rausgeholt, Kupplungsdeckel abgenommen und wollte nach getriebeseitigem Wellendichtring schauen, der liegt aber leider innen hinte dem Kurbelwellenlager. Getrieböl hatte normale Farbe und roch nicht nach Benzin. Wellendichtring an Zündungsseite scheint in Ordnung. Am alten Benzin kann es auch nicht liegen, denn sie lief ja kurz. Ich bin ratlos und bitte euch Fachleute um Hilfe, freue mich über jede Antwort

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Willkommen im Nest.

    Wechseln (in der Reihenfolge):

    Zündkerze
    Zündkerzenstecker
    Zündkabel

    Wenn das nicht hilft, sehen wir weiter.

  3. #3

    Registriert seit
    08.04.2010
    Beiträge
    6

    Standard

    wird gleich heute bestellt, dankeschön erstmal

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Bestell gleich Kontakte und Kondensator mit.

  5. #5

    Registriert seit
    08.04.2010
    Beiträge
    6

    Standard

    Kondensator und Unterbrecherkontakt hab ich mitbestellt, die Zündspule(außen) erstmal noch nicht.Weißt du ob ich die Spule irgendwie durchmessen kann? gruß

  6. #6
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Man kann die durchmessen. Einfach auf Durchgang zwischen den drei Anschlüssen (kein Kurzschluss, da müssen Widerstände messbar sein). Wenn das ok ist, kann die Zündspule aber trotzdem defekt sein. Überschlagstellen lassen sich auf die Weise halt nicht messen.

    Aber wenn schon kein Widerstand messbar ist, ist sie definitiv hin. Vielleicht auch nur Kontaktprobleme von den Anschlussstellen zur Wicklung. Das könnte man eventuell beheben.

  7. #7

    Registriert seit
    08.04.2010
    Beiträge
    6

    Standard

    will ich versuchen, akf hat Teile schon losgeschickt, bin optimistisch und gespannt, werde schnellst möglich berichten

  8. #8

    Registriert seit
    08.04.2010
    Beiträge
    6

    Standard

    Hallo, habe Zündkerze, Kerzenstecker und Zündkabel gewechselt, vorher nochmals den Vergaser peinlichst genau gesäubert und erneut eingestellt. Schwalbe lief ungefähr dreimal um den Block, dann das alte Spiel: Vogel ging aus während der Fahrt. Zündkerze rausgeholt, an Motor gehalten, gar kein Zündfunke. Neuen Kondensator eingebaut aber keine Veränderung. Dachte dann an ein thermisches Problem, hab 20 min gewartet und dann nochmals probiert: leider nicht angesprungen. Ich bin desillusioniert und denke immer öfter an eine Vape, muß nur noch meine Frau von der sich hoffentlich lohnenden Investition überzeugen, sind leider nicht so wirklich flüssig gerade, mfG Tigerschwalbe

  9. #9
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Wo kommst Du denn her? Vielleicht hat ja in Deiner Nähe jemand eine Leihzündspule zum testen. Oder kann mal mit ein Auge drauf werfen.

  10. #10

    Registriert seit
    08.04.2010
    Beiträge
    6

    Standard

    komme aus Kiel, bin für jede hilfe dankbar

+ Antworten

Ähnliche Themen

  1. schwalbe will nicht mehr
    Von totz im Forum Technik und Simson
    Antworten: 33
    Letzter Beitrag: 04.01.2011, 13:52
  2. Antworten: 3
    Letzter Beitrag: 07.06.2010, 00:32
  3. Schwalbe will nicht mehr...
    Von Blechlawine im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.08.2009, 12:48
  4. Schwalbe will gar nicht mehr
    Von Simsinator im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 18.11.2006, 21:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.