+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schwalbenproblem


  1. #1

    Registriert seit
    14.03.2004
    Beiträge
    3

    Standard

    Hallo

    Meine KR51/2 E stand über den Winter für ca 3 Monate. Jetzt wollte ich sie wieder fahren und habe folgende Probleme:

    Das antreten macht Schwierigkeiten. Nach mehreren Versuchen geht sie an, nimmt aber kein Gas an. Tuckert also auf sehr niedrigen Touren und geht sofort wieder aus. Das wiederholt sich mehrmals. Wenn sie mal nen Moment länger anbleibt patscht und knallt es. In der Anleitung steht ja Zündkerzenproblem. Habe aber versuchsweise mal ne nagelneue Kerze reingemacht und das Problem bleibt.

    Wenn sie dann nach mehreren Versuchen mal läuft, nimmt sie nur schwer Gas an. Das anfahren macht also Probleme und immer wieder kommt es vor das es aus dem Auspuff patscht und knallt. Auch komme ich dann beim Fahren nicht über 50 km/h.

    Den Vergaser hab ich mir angesehen, der scheint sauber zu sein. Mir gehen die Ideen aus, da ich auch nocht nicht besonders erfahren bin.

    Die Schwalbe hatte 10 Jahre gestanden, wurde aber letztes JAhr im Sommer von nem Händler komplett überholt. Da wurde alle Teile die ned mehr in Ordnung waren gewechselt und sie lief perfekt. Erst jetzt nach dem Winter treten die Probleme auf.

    Wäre über Hilfe sehr dankbar. Wenn irgendmöglich mag ich sie ned wieder zum Händler bringen und es selber machen. Ist ja auch besser fürs Bankkonto.

    Grassi

  2. #2
    Tankentroster
    Registriert seit
    13.05.2003
    Ort
    Berlin
    Beiträge
    179

    Standard

    Hallo Grassi,

    Du müßtest Dir erst mal die Zündanlage angucken:

    1: Welche Zündkerze hast Du denn eingebaut? Stimmt denn der Kerzenabstand von 0,4mm oder ist der anders?
    2: Schau Dir mal den Zündfunken beim antreten bei abmontierter Kerze+Stecker an. Der muss schon kräftig aussehen.
    3: Wenn Du Pech hast, ist irgendwie die Zündanlage verstellt und Du musst sie richtig einstellen, denn Fehlzündungen lassen auf so ein Problem schliessen. Wenn sie zu früh zündet, wird der Kolben beim nach oben gehen abgebremst und die Leistung sinkt. Beim Spätzünden kommt die Kraft, wenn der Kolben schon längst wieder auf dem Abwärtsweg ist, aber das senkt nur die Leistung und sollte eigentlich nicht zum "patschen" führen......

    Ein Profi bin ich aber auch (NOCH!) nicht und kämpfe gerade mit dem selben Problem....

    Viel Glück

    Konnes :)

  3. #3

    Registriert seit
    14.03.2004
    Beiträge
    3

    Standard

    zu 1. Zündkerze ist ne 260er Isolator Spezial also schon die richtige. Auch der Abstand stimmt.

    2. und 3. werde ich mal ausprobieren. Hoffe es hilft etwas.

+ Antworten

Ähnliche Themen

  1. schwalbenproblem komme nicht weiter
    Von isa im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.06.2010, 12:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.