+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Simi geht nach längerer Fahrt aus!


  1. #1

    Registriert seit
    25.05.2012
    Beiträge
    3

    Standard Simi geht nach längerer Fahrt aus!

    Hallo Leute

    Hab eine Schwalbe kr1 bj 1975!
    Wenn ich ca 5 km Gefahren bin geht sie einfach aus lässt sich kurz drauf auch wieder an kicken, läuft aber dann total schlecht und nimmt das Gas nicht richtig an!
    Zündspule, unterbrecher, Zündkabel, stecker, Kerze und Kondensator alles neu!
    Sie qualmt auch ganz schon Blau beim fahren im Gegensatz zu meiner Ape 50 die ich mit dem gleichen Sprit fahre!
    Wenn sie aus ist und Kerze raus mache ist diese immer nass!
    Vergaser ist auch sauber und Zündung sollte auch passen!
    Weiß noch jemand was?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Kurbelwellensimmeringe (besonders der linke) im Popöchen = GAU
    Einfacher: Vergaser zu fett eingestellt oder Startvergaser schliesst nicht 100%ig

    Peter

  3. #3

    Registriert seit
    25.05.2012
    Beiträge
    3

    Standard

    Ja das mit dem Simmerring dacht ich mir schon fast, da beim rechten leicht Getriebeöl Austritt dann kann es ja nur der sein oder?
    Muss der Motor dafür komplett zerlegt werden?

    Danke schon mal

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Also wenn am rechten Getriebeöl austritt, ist der linke auch hin.
    Und ja, er muss zerlegt werden.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5

    Registriert seit
    25.05.2012
    Beiträge
    3

    Standard

    Danke Leute
    So hab heut alles zerlegt de Linke Simmering war schon zur Hälfte weggebröselt!

+ Antworten

Ähnliche Themen

  1. Schwalbe geht aus nach längerer Fahrt
    Von Loniko im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 26.06.2009, 23:18
  2. Schwalbe geht nach längerer Fahrt aus / Springt nichtmehr an
    Von ErasmuZ im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 07.02.2007, 23:21
  3. S51 geht nach längerer Fahrt aus!
    Von Luddi19 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 10.03.2006, 23:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.