+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Star-Rücklicht ohne Funktion


  1. #1

    Registriert seit
    02.07.2013
    Ort
    Hennigsdorf
    Beiträge
    3

    Standard Star-Rücklicht ohne Funktion

    Ich stell mich als neuling erstmal kurz vor:
    Mein Name ist Kristian und komme aus dem nördlichen Rand-Berliner Raum.
    Bin 31 und habe mir dieses Jahr eine Jugenderinnerung erfüllt, und zwar habe ich mir einen Star bj 74 restauriert.
    Ich lese hier schon eine Weile überall mit und finde viel Wissenswertes.
    Nun habe ich mich endlich mal angemeldet Weil ich eure Hilfe brauche.

    Das Thema wurde zwar schon etliche male durchgekaut, nur leider nicht mit der für meinen Fall entscheidenden Lösung.
    Folgendes Problem:
    Es gehen Rücklicht und Hupe nicht, Tachobeleuchtung glimmt nur.
    Hupe ist mir erstmal auch Wurscht, nur Rücklicht wäre was tolles.
    Es kommt kein Saft hinten an und von der Spule kommt im Lampenkasten auch nichts.
    Alle elektrik-Komponenten sind neu!
    sprich Grundplatte, Ladeanlage,Zündschloss, Kabelbaum, etc.
    Alles funktioniert ansonsten einwandfrei, auch Bremslicht.
    Ich habe sogar schon die neue Spule getauscht, doch immernoch nichts.
    nun weiss ich nicht mehr weiter.
    Massepunkte sind einwandfrei sauber.
    Wenn ich das Rücklicht direkt auf Batterie lege leuchtet es auch.
    Habe auch schon die alte Ladeanlage reingehangen-nix!
    Multimeter sagt bei den Kabeln der Grundplatte 0,00V
    gemessen gegen Rahmen-Masse.
    bin ja in sachen elektrik nicht so unbewandert, aber das lässt mich grad verzweifeln...

    Vielen Dank schonmal.
    Kris

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Hallo Kris,

    Wenn das Bremslicht geht, dann liefert die Spule guten Birnensaft, dann kann es nur noch am Zündlichtschalter und/oder der Schlusslichtdrossel liegen.
    Die Hupe hat mit dem Rücklicht nüscht zu tun. Die liegt im Batteriestromkreis.
    Nimm bitte den passenden Schaltplan vom net-harry (Homepage Familie Moser und Ehlers) und keinen anderen, lies auf meiner Homepage unter Simson die Elek-Tricks und prüfe den Weg des Strom mit einer Prüflampe:
    Schraubär-Tip: Prüflampe

    Peter

  3. #3

    Registriert seit
    02.07.2013
    Ort
    Hennigsdorf
    Beiträge
    3

    Standard

    das ist ja das seltsame.
    bremslicht geht, licht aber nicht, und an dem Kabel rtge sowie grrt kommt ja schon nix an.
    drossel hatte ich auch schonmal rausgelassen und gebrückt. nix.
    mit diesem schaltplan arbeite ich ja, da der schön übersichtlich ist.
    wie gesagt kommt im lampenkasten von der spannung schon nichts an geschweige denn an der 3er klemme.
    mit der alten spule von der neuen grundplatte hatte ich auch nur max 6,24V Ladespannung
    was ich ziemlich wenig finde. mit der neuen hab ich noch nicht Probiert.
    Werd mich heut nochmal dransetzen.
    mal wieder... langsam nervts. :-/
    "Made in GDR"

+ Antworten

Ähnliche Themen

  1. KR 51/1 S Rücklicht ohne Funktion
    Von Schwalbe-WE im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 25.05.2013, 10:45
  2. Simson Star Rücklicht und Bremslicht ohne Funktion
    Von MartinG im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 24.05.2011, 18:26
  3. Rücklicht ohne Funktion
    Von zaba70717 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.08.2008, 12:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.