+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Vergaserproblem


  1. #1

    Registriert seit
    13.07.2003
    Beiträge
    2

    Standard

    Habe folgendes Problem mit meiner KR51/1:

    Habe Vergaser, Benzinhahn und Luftfilter gereinigt. Die Schwalbe startet beim ersten mal ankicken gut. Während der Fahrt läuft sie gut, man muss nur ein bisschen Gas geben, da die Leerlaufeinstellung bie herrschendem Problem schwer ist. Wenn die Schwalbe aus war geht sie dann nicht mehr an, nur, wenn der Benzinhahn zubleibt und man ordentlich tritt. Ich vermute nun, dass das daran liegt, dass zuviel Benzin im Vergaser ist, kann das das Problem bei beschriebenen Symptomen sein? Wie stellt man nun den Schwimmer richtig ein, muss die Leerlaufdüse, die in die Vergaserwanne ragt im Benzin stecken oder ist ein niedriegerer Benzinstand angesagt?
    Vielen Dank schonmal für Hinweise!

  2. #2
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Herzlich Willkommen im Nest !

    guck mal nach in der Simson FAQ steht so einiges erklärt.

    mfg

+ Antworten

Ähnliche Themen

  1. Vergaserproblem 2
    Von flügelschwälbchen im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.05.2007, 13:01
  2. Vergaserproblem
    Von LIL_ÖLZE im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.04.2007, 11:34
  3. vergaserproblem
    Von marco15 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.09.2006, 19:58
  4. Vergaserproblem?
    Von KoelnerSchwalbe im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 13.05.2004, 00:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.