+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Zündfunken-Problem


  1. #1

    Registriert seit
    16.11.2013
    Beiträge
    9

    Frage Zündfunken-Problem

    Guten Tag und erstmal ein Hallo an die Community, ich bin neu hier

    Ich bin gerade dabei im Zuge einer kompletten Restauration meiner KR51 Bj. 64 zusammenzuschrauben. Bevor ich die ganze Verkleidung anbaue, wollte ich noch schnell prüfen, ob ich einen Zündfunke habe. Falls nicht, wäre es schwer das mit der ganzen Karosse wieder zu beheben.
    Heute musste ich feststellen, dass dieser Fall eingetreten ist.
    Unterbrecher, Kondensator, Zündkabel inkl. Stecker sind neu. Deshalb dachte ich an eine defekte Zündspule. Ich habe sie durchgemessen und sie hat Durchgang, bzw. 5 Ohm (oder waren es kOhm?!). Der Zündkerzenstecker 1kOhm.

    Da ich alles für i.O. befunden hatte, baute ich nocheinmal die Grundplatte aus, weil sie vielleicht keine richtige Masse bekommt. Also alles sauber gemacht, Kondensator raus und alle Kontaktstellen angeschliffen. Leider ohne Erfolg.

    Aus Spaß an der Freude habe ich dann mal den Elektrodenabstand der Kerze verkleinert. Auf gerade einmal 0,1mm. Jetzt springt ein Funke über, er ist auch schön blau. Aber ich bezweifle, dass er stark genug ist.

    Woran könnte das alles liegen?
    Ich habe auch schon das Zündschloss überprüft, indem ich Klemme 2 abgezogen habe, blieb aber auch erfolglos... leider.

    Ich weis langsam echt nicht mehr weiter, so etwas hatte ich bei einer Simson noch nie. Ich hatte schon eine S51 und eine KR51/2, aber derartige Probleme hab ich noch nie gesehen.
    Ich bin für jede noch so kleine Idee dankbar, hoffentlich kann mir jemand helfen.

    Grüße aus Sunnert

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Bei der KR51 gibt es eine innenliegende Zündspule, von der die Hochspannungsleitung über die Hochspannungsdurchführung mit Sicherheitsfunkenstecke zum Kerzenstecker geht.
    Untersuche Unterstrichenes.

    Peter

  3. #3

    Registriert seit
    16.11.2013
    Beiträge
    9

    Standard

    Die Spule selber habe ich bereits durchgemessen (oben beschrieben). Kerzenstecker ebenfalls.
    Mit der Sicherheitsdurchführung ist bestimmt diese Mischung aus Kabelschuh und Steckverbindung gemeint, die ist ebenfalls in Ordnung. Das einzige was ich nur auf Sicht prüfen kann ist das dicke Kabel das aus der Spule kommt und in die Sicherheitsdurchfuhrung geht. Die Isolierung ist bei mir durchsichtig und ich meine behaupten zu können, dass der innere Draht nicht gebrochen ist.

    Mir kommt es so vor, als habe der Funke einfach zu wenig Spannung hat, oder, was wahrscheinlicher ist, da die Spule ok ist, dass irgendwo zu viel Widerstand herrscht.

    Danke für die Antwort :)

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Die Zündspule kann man mit einem Multimeter nicht wirklich prüfen.
    Kabelbruch ja, aber keine inneren Hochspannungsüberschläge z.B.

  5. #5

    Registriert seit
    16.11.2013
    Beiträge
    9

    Standard

    Wie dann? Eine andere Spule hab ich nicht zur Hand.
    Meinst du, dass einige Wicklungen nicht mehr isoliert sind, und so den verkürzten Weg nimmt und die Spannung nicht mehr aufgebaut wird?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Der Lack vom Kupferlackdraht kann über die viiiiiielen Jahre Risse bekommen.
    Kannst Du nur durch Ersetzen mit erwiesenermaßen funktionierender Zündspule prüfen.

    Peter

+ Antworten

Ähnliche Themen

  1. Zündfunken fehlt, was tun?
    Von UncelSam im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 01.05.2012, 18:05
  2. zu schwacher zündfunken
    Von frosty im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.06.2011, 20:17
  3. KR 51/2 E hat keinen Zündfunken
    Von MAXway im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 14.10.2010, 18:24
  4. kein Zündfunken
    Von AMW im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.06.2008, 10:46
  5. Wie ist ein Zündfunken, wenn er gut ist???
    Von lutima im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 23.03.2006, 15:03

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.