+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Zündung Grundplatte Probleme


  1. #1

    Registriert seit
    15.10.2015
    Beiträge
    4

    Standard Zündung Grundplatte Probleme

    Hallo, ich habe ein Problem mit meiner Zündung. Ich habe letztens Unterbrecher und Kondensator gewechselt, da ich vorher keinen Zündfunken hatte. Nun habe ich die Grundplatte wieder rauf gemacht ( ohne sie fest zu schrauben) und habe eine kleine Probekick gemacht, um zu gucken ob wieder ein Funke kommt. Es kam auch ein Funke, doch immer wenn ich die Pkatte dann mit Mutter und Scheibe befestigen wollte war der Funke danach wieder weg. Woran könnte das liegen? das ist doch nicht normal.

    Viele Grüße

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Öffnet denn der Unterbrecher noch wenn die Grundplatte festgeschraubt ist?

    Peter

+ Antworten

Ähnliche Themen

  1. Vape: Probleme mit der Grundplatte
    Von gamlinaut im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 09.03.2012, 09:26
  2. Grundplatte für Zündung einstellen
    Von black_phantom im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 02.06.2011, 13:11
  3. Probleme mit Grundplatte elektronik Zündung
    Von Simme im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 14.10.2010, 09:18
  4. Zündung und Grundplatte
    Von Reusi im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 02.08.2006, 12:13

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.