+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Montage Motor M53 Probleme Kupplungswelle


  1. #1

    Registriert seit
    04.01.2018
    Ort
    Nähe Jüterbog
    Beiträge
    3

    Standard Montage Motor M53 Probleme Kupplungswelle

    Hi!
    Ich habe das Problem bei der Montage, daß die Kupplungswelle sehr straff sitzt. Beim Zusammenziehen der 10 Gehäuseschrauben wird das Drehen der Kupplungswelle spürbar schwerer, besonders jener Schraube, welche der Welle am nächsten sitzt. Hab ich alles zusammen, kann ich die Welle nur mit Mühe drehen. Nach Aufsetzten des Korbes geht es natürlich leichter..aber meiner Meinung zu viel Widerstand. Ich glaube, stramm sitzem soll sie ja. Zudem ist ja nirgends eine Distanzscheibe dort vorgesehen. Ich probierte die Variante, das Lager(ich glaube 6000er)auf die Welle beim Zusammenfügen zu bringen, als nächstes das Lager schon im Gehäuse. Leider in beiden Fällen schwergängig. Diese Teile waren nach Demontage fürgut befunden worden, deshalb baute ich es genauso wieder ein. Der Sicherungrring auf der Kupplungsseite erscheint mir auch recht dick...mind 1mm..., wenn ich mit der Sicherungsring der Kurbelwelle vergleiche. Allerding ist die Nut auch recht breit. Bin nun etwas ratlos..
    Zudem habe ich arge Probleme ohne zu viel Gewalt das Lager recht KW nach anschließender Gehäusemontage trotz Wärme und Kühle hineinzubekommen.....muss doch auf jegliche Zaghaftigkeit verzichten und ganz schön auf den Außenring des Lagers einschlagen....
    Gibt es da Lösungsansätze die Ihr mir bitte kundtun könntet? ...
    MfG
    Eppi

  2. #2
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    285

    Standard

    Zudem habe ich arge Probleme ohne zu viel Gewalt das Lager recht KW nach anschließender Gehäusemontage trotz Wärme und Kühle hineinzubekommen.....muss doch auf jegliche Zaghaftigkeit verzichten und ganz schön auf den Außenring des Lagers einschlagen....
    Gibt es da Lösungsansätze die Ihr mir bitte kundtun könntet? ...
    Hier könntest du probieren, das Lager der Abtriebswelle und der Kupplungswelle zuerst auf die Wellen zu stecken. (Also Lager warm machen und auf die Wellen Stecken)
    Dann montierst du schonmal den Simmerring in der rechten Motorhälfte (Bündig mit dem Kurbelwellengehäuse), legst die Ölleitscheibe schon mal ein und bringst die Hälfte schön auf Temperatur.
    Dann von außen das rechte gekühlte Kurbelwellenlager bis zum Simmerring einschieben. (Sollte gut klappen, wenn das Gehäuse schön heiß ist)
    Jetzt das komplette rechte Gehäuse wieder schön heiß machen und zusätzlich noch einen Heizpilz (oder passende Nuss) in das rechte Kurbelwellenlager legen. Zusätzlich, wenn vorhanden, mit einem Heißluftfön auf den Lagersitz der Abtriebswelle und auf den Sitz des 6000er Lagers gehen.
    Dann die heiße Gehäusehälfte Aufsetzen und bei Bedarf mit dem Schonhammer bißchen aufklopfen und verschrauben.
    Bei Bedarf das rechte Kurbelwellenlager bißchen nachsetzen falls es ein wenig rausgeschoben wurde, was ich nicht glaube.

    Diese Sache mit dem Kurbelwellenlager innen heiß und Außen kalt und dann nachtrgäich von außen einfügen, funktioniert einfach nicht gut bin ich der meinung.

    Beim Zusammenziehen der 10 Gehäuseschrauben wird das Drehen der Kupplungswelle spürbar schwerer, besonders jener Schraube, welche der Welle am nächsten sitzt. Hab ich alles zusammen, kann ich die Welle nur mit Mühe drehen. Nach Aufsetzten des Korbes geht es natürlich leichter..aber meiner Meinung zu viel Widerstand. Ich glaube, stramm sitzem soll sie ja. Zudem ist ja nirgends eine Distanzscheibe dort vorgesehen.
    Entweder liegt das an Verspannungen, weil beim zusammenschrauben eine Welle in das Lager gedrückt wird, also nicht richtig sitzt. Hier könnten ein paar Prellschläge auf das Gehäuse helfen. Würde den Motor vielleicht in zusammengebauten Zustand nochmal komplett erwärmen und dann probieren mit den "leichten Prellschlägen" die Verspannungen zu lösen.
    Es könnte aber auch sein, dass du das Zahnrad auf der Kupplungswelle zum 6000er Lager hin falsch herum eingebaut hast? (das Festrad für den dritten Gang)
    Das hat einen Absatz, welcher als Distanzscheibe fungiert und welcher zum 6000er Lager zeigen muss. Ansonsten schleift das komplette Zahnrad am 6000er Lager.

  3. #3

    Registriert seit
    04.01.2018
    Ort
    Nähe Jüterbog
    Beiträge
    3

    Standard

    Danke...., die Varianten mit dem Kugellager Kw, ins Gehäuse oder auf die Welle bereits werde ich nochmals probieren.., aber beide schon probiert...,aber mit dem Ritzel dritter Gang falsch rum..., daß könnte dran liegen...., die Reibefläche ist natürlich wesentlixh größer, wenn das falschrum drinsteckt....

  4. #4

    Registriert seit
    04.01.2018
    Ort
    Nähe Jüterbog
    Beiträge
    3

    Standard

    So..., es hat geklappt...., genauso gemacht, wie die letzten Male.., allerding ein wenig heißer, das Festrad dritter Gang richtig rum, zusätzlich den Kw stumpf kurz vor dem Zusammenbau mit Eisspray runtergekühlt...wenige Pressschläge, voila..., danke!

  5. #5
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    285

    Standard

    Sehr gut!

+ Antworten

Ähnliche Themen

  1. gelöst: M53 Motor Regeneration - Kupplungswelle Schwergängig
    Von Peperoni im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 07.04.2017, 18:51
  2. M53 Motor - Kupplungswelle entfernen , aber wie ?
    Von Kuhkie im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 12.08.2015, 16:48
  3. Probleme bei Montage der Lampenhalterung
    Von Domi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 09.07.2011, 21:01
  4. Probleme bei der Montage des S51 Tanks
    Von Handschalter im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.07.2006, 11:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped