Beiträge von nachbrenner

    Einige Klebstoffe weißen auch eine sehr hohe Festigkeit auf, somit könntest du den Kicker festkleben. Voraussetzung ist natürlich absolute Fettfreiheit.


    Ich würde an deiner Stelle eine Bohrung (halb Kickstarter, halb Welle) setzen und einen Kerbstift reinsetzen, zusätzlich mit einem 2Komponentenkleber ankleben. Wenn du den Motor später spalten willst, flext du die alte Kickerwelle einfach ab und holst Kicker+Welle als Neuteil.


    Beim Schweißen musst du aufpassen, da das Material der Welle verspröden kann. Ich hatte mal beim Fahrrad eine Tretkurbel am Tretlager festgeschweißt, bis die ganze Tretlagerwelle beim Antreten neben der Schweißstelle abgeschert wurde. Das gab dicke Eier...

    Tja, ich weiß auch nicht, was die alle mit ihren Karren so machen. Ich fahr mit meiner Schwalbe jeden Arbeitstag 18 km, sofern es über 4°C sind. Das macht inkl. sonstigen Fahrten ca. 3000 km/a. Mehr als durchschnittlich 60 EUR pro Jahr geb ich für Ersatzteile definitiv nicht aus. Es beschränkt sich eigentlich auf's Tanken und 1 x im Jahr eine große Inspektion. Fällt dabei was auf (Stoßdämpfer Kaputt, Kette verschlissen, Reifen runter, Unterbrecher abgenutzt etc.) bzw. das Fahrgefühl/-geräusch der Schwalbe ändert sich, wird die Ursache gesucht und behoben. Aber eigentlich ist nie etwas großes gewesen, sondern es beschränkte sich auf den Tausch der Verschleißteile. Auf Verdacht oder wegen "das steht auf Seite 985" wird nix gewechselt, was noch funktioniert.
    Ich persönlich bin eigentlich (wahrscheinlich im Gegensatz zu den meisten Usern hier) ein Freund der Unterbrecherzündung, die ich im Gegensatz zu dem ganzen Steuerteilgeraffel der E-Zündung als sehr zuverlässig erlebt habe. Entweder sie geht, oder eben nicht. Ich mag keine vergossenen BlackBoxen.


    Entscheidend ist, dass die Technik gut in Schuss ist und man im Reparaturfall weiß, was wie gemacht werden muss. Kritisch wird's bei Leuten, die auf Verdacht & ohne Plan mal hier und mal dort was machen.


    Wenn BierBiene die KR51/2 von einem Freund bekommt, gehe ich mal davon aus, dass dieser ihn nicht über den Tisch ziehen will.

    Ahoi,


    bei dir wären das 150 km Arbeitsweg pro Woche + private Fahrten, d.h. du müsstest 1x pro Woche tanken, ca 6 l a 1,50 EUR inkl. Öl = 9 EUR Sprit pro Woche.
    Versicherungskennzeichen für unter 25jährige ca. 70 EUR/a = 5,83 EUR/Monat
    = definitive Fixkosten von ca. 42 EUR/Monat
    plus Verschleiß (aller 2 Jahre einen neuen Reifensatz a 60 EUR, Glühbirnen, aller paar Jahre neue Kette etc.) rechne mit min. 60 EUR pro Jahr = 5 EUR/Monat)


    Gesamtbetriebskosten geschätzt = 50 Euro/Monat (Minimum)


    Wenn größere Pannen kommen, wird's natürlich teurer. Kam bei mir in 18 Jahren aber nie vor :o)
    Voraussetzung ist, dass die zu kaufende Schwalbe technisch gesund ist, einwandfrei fährt und du evtl. zukünftig anfallende Arbeiten selbst durchführst, mit Werkstatt ist nix. In eine nur optisch aufgehübschte Bastelbude kannst du gleich am Anfang einige Hunderter versenken.


    Rechne zum Kaufpreis gleich den Preis für ein 2. Paar Räder mit Winterreifen dazu (2 neue Speichenräder = 150 + 2 Winterreifen a 45 EUR = 240 EUR). Nimmste ebay-Räder, kann's billiger (und schlechter) werden.


    VG nachbrenner

    Moin,


    und hau als erstes den Benzinfilter raus, wenn du den Tank saniert hast. Die Dinger sorgen meistens eher für Probleme, als dass sie helfen. Besonders kritisch wird es, wenn der Bezinstand im Tank sinkt, dann reicht der statische Druck ggf. nicht mehr aus, genügend Benzin durch den Filter zu drücken und du bleibst liegen bzw. hast dauern Aussetzer, obwohl noch Benzin im Tank ist.


    VG nachbrenner

    laut Betriebsanleitung:
    Vorderrad: 1,25
    Hinterrad: 2,5 (für Soziusbetrieb - würde ich immer draufmachen, falls du doch mal jemanden mitnimmst. Und ansonsten sparst du ein kleines bisschen Sprit)


    ich persönlich fahre vorn mit 1,5 bis 2 und hinten mit 2,5.


    Probier es aus, was sich am besten fährt. Geh nicht unter den Druck laut Betriebsanleitung und überschreite nicht den max. zulässigen Druck pro Reifen (der steht auf dem Reifen als max. pressure drauf).


    Weniger als 1 bar ist des Reifen Tod - teste es lieber nicht.

    Bei meinen 2 Schwalben (beide KR51/2, 1x Unterbrecher mit 16N1-12, 1x Elektronik mit 16N3-1) lag bzw. liegt der Verbauch bei ca. 3,3-3,5 l auf 100 km. Digitale Fahrweise (Vollgas oder gar kein Gas), hügeliges Gelände.


    Auf einer längeren Urlaubsfahrt ging der Verbrauch bei konstanter Gashandbeherrschung (max. 55 km/h) auf ca. 2,5 l runter.

    Auf geht's zu Seite 6 des Threads :o)
    Also bleibt es beim selber probieren. Dann besorg dir einen Durchgangsprüfer (oder halt selber bauen) und teste deine abgezogenen +Kabel der Beleuchtung/Blinker/Hupe auf Masseschluss (dazu aber die Glühlampen ausbauen, sonst fließt der Strom vom +Kabel durch die Glühwendel auf Masse, da leuchtet bzw. piepst dein Durchgangsprüfer immer).


    Und geh beim verkabeln unbedingt systematisch vor (siehe 2. Absatz von Post #77), sonst stehst du wieder vor einem Kabelhaufen und suchst den Fehler im Kabelwirrwarr.


    Good luck!

    Post #67

    Zitat

    Weiß denn niemand was ich noch machen kann :( ...


    Ich weiß was: Wenn du nach D kommst (endgültig?), bringst du die Mühle mit, verkaufst dein Werkzeug, schaffst die Schwalbe in eine Simsonwerkstatt und sagst: Bitte 1x ganz machen...Und danach wird außer tanken und Luftaufpumpen nichts mehr in Eigenregie gemacht!


    Falls du trotzdem noch selber basteln willst:
    Entferne mal alle Kabel, die nicht für den Motorlauf verantwortlich sind (also alle Komponenten, die auf dem Moser-Plan links des Zündschlosses bzw. rechts der VAPE bzw. oberhalb des VAPE-Reglers liegen) und teste dann, ob das Moped läuft.
    Wenn ja, eine Komponente nach der anderen wieder anklemmen und jeweils einzeln testen (Reihenfolge Schweinwerfer-Blinkanlage-Stopplicht-Leerlaufkontrolle-Rücklint/Tachobeleuchtung). Und teste nach jeder Neuverdrahtung auch alle vorher bereits getesteten Komponenten wieder mit durch. So kommst du ggf. einer Fehlverdrahtung auf die Spur. Wenn etwas nicht geht, denn Fehler bei den neu angestecken Drähten suchen und nicht das vorher funktionierende auf Verdacht abziehen!


    Wenn du allerdings noch nicht mal den Kurzen im Bereich Blinkerschalter -> Blinker findest, kann es trotzdem schwierig werden. Da kommt immerhin nur eine völlig falsch angeklemmte Masseleitung, eine total verkorkste Glühlampe oder das eine Kabel vom Schalter zum Blinker in Frage.


    Kurztest Blinker:
    Geht die Sicherung auch kaputt, wenn
    - das Kabel zum linken Blinker gar nicht angeklemmt ist? (ja=Schalter kaputt bzw. falsch belegt)
    -Kabel angeklemmt, aber im linken Blinker keine Glühlampe ist? (ja=Kabel zw. Schalter und Blinker hat Masseschluss)
    beides nein: Glühlampe defekt (Test: an Batterie halten - leuchtet sie, ist sie in Ordnung) oder Massekabel wurde am Mond angeschlossen


    Hast du einen Durchgangsprüfer? Wenn ja, sparst du dir Sicherungen und kannst alle Tests bei stehendem Motor durchführen (Mopedbatterie dabei abklemmen). Wenn nein, dann bastel dir einen aus einer Glühlampe und einer Batterie mit der passenden Spannung. Damit solltest du bei etwas Grundwissen in Elektrik (siehe Physikunterricht) und Nachdenken den Fehler finden.

    Na die bei AKF werden sich aber über deinen Anruf freuen...ich wette, bei denen hängt schon ein Symbolbild von dir vor 'ner Dartscheibe. Irgendwie überrascht mich das Auftauchen dieses Threads auch nicht.


    Falls tatsächlich Kabel fehlen sollten, hat Frank ja schon den entscheidenden Tipp gegeben. Eigentlich hast du ja Kabel ohne Ende da.


    Lag der VAPE kein Schaltplan bei bzw. ist es wirklich der von dir hochgeladene (von moped-werner.de)? Und Massekabel kannst du an jedem Punkt festmachen, der eine dauerhafte und gute Masseverbindung hat.


    VG nachbrenner

    Wow, was man hier alles für einen Unsinn liest :o)
    Dem Kolben ist das Benzin völlig egal, was soll da kaputtgehen? So ein Quatsch...Und wie Rossi schon schrieb, sind die Wellendichtringe darauf ausgelegt, mit Benzin Kontakt zu haben, die sollten das abkönnen.


    Da der Motor schon wieder lief (Alfons ist ja schon gefahren), ist auch kein Benzin mehr in der Kurbelkammer. Das sollte nach den ersten paar Motorumdrehungen weg sein. Wozu sollte man da irgendwas umdrehen, geschweige denn den Motor aufmachen?


    Um alle obigen Posts mal zusammenzufassen: Was du machen kannst:
    - Luftberuhigungsbehälter leermachen, ggf. wurde der über den Vergaser mit Benzin geflutet. Dazu den Plastestöpsel am unteren Ende des dreieckigen Blechkastens, der vor dem Vergaser sitzt, rauspopeln.
    - Auspuff abmachen und prüfen, ob der noch gut durchgängig ist. Ggf. vorhandene Ölkohle rauskratzen bzw. Öl/Benzingemisch rausgießen
    - nochmal neue Kerze rein (bzw. alte gründlich putzen, soweit möglich) und das Moped mal ne halbe Stunde lang freifahren, auch mit längeren Vollgasstrecken


    Ist die Kerze dann immer noch schwarz, läuft die Karre zu fett (machte sie dann aber auch vorher schon), dann ggf. Schwimmer auf Dichtheit kontrollieren bzw. Stellung der Vergasernadel anpassen.


    VG nachbrenner

    Moin,
    auf alle Fälle ist es ein neuerer, fahrtwindgekühlter Motor, das ist bei der 51/2 schon mal richtig, Ob 3 (M531) oder 4 Gänge (M541) ist egal, beides ist zulässig. Gemäß Seitendeckel sollte der Motor 4 Gänge haben - ob er das tatsächlich hat, musst du ausprobieren.
    Und ja, an eine KR51/2 gehört ein 16N1-12 oder ein 16N3-1 (sogenannter Sparvergaser - verbraucht angeblich weniger, muss aber gründlicher eingestellt werden).


    VG nachbrenner

    Das abgescherte Halbmond zeigt, dass die Mutter des Polrades nicht fest genug angezogen war. Die muss wirklich fest angezogen werden, da der Halbmond nicht dazu dient, irgendwelche Kräfte zu übertragen. Er ist nur eine Ausrichthilfe beim Aufstecken des Polrades auf die Kurbelwelle.

    Wenn der Zündfunke da ist und auch zum richtigen Zeitpunkt kommt, kann es ja nur noch am Benzingemisch liegen.
    Ist der Schwimmer ggf. undicht? Dazu den ausgebauten Schwimmer mal kräftig schütteln. Hörst du jetzt so ein klirrendes Geräusch, ist Benzin im Schwimmer und die Karre läuft viel zu fett.
    Ich geh mal davon aus, dass die Düsen etc. die richtige Größe haben (?).
    Luftfilter mal sauber gemacht? Den Stöpsel aus dem dreieckigen Kasten (Beruhigungskasten) rausgemacht und Schmodder abgelassen? Ist der Luftansaugschlauch frei?


    VG
    nachbrenner

    Ich weiß gar nicht, warum immer alle so auf der Unterbrecherzündung herumhacken. Wenn die einmal ordentlich gemacht ist, läuft sie eigentlich zuverlässig - war zumindest bei meiner /2 Schwalbe und meinem Star so.


    Acranius würde ich eher dazu raten, sich in die Materie einzuarbeiten (siehe DAS BUCH) und die Schwalbe in Ruhe und ohne Zeitdruck (also erstmal 'ne andere Möglichkeit finden, auf Arbeit zu kommen) selbst zündungsmäßig wieder fit zu machen. Ggf. Zündungsteile (wenn's wirklich an der Zündung liegt) auf Verdacht einmal neu bestellen und dann durchtesten.
    Bei seiner bisherigen Geschichte sehe ich noch nicht, dass das mit der VAPE auf Anhieb klappt. Ggf. entsteht da nur Schrott für 230 EUR.


    Viel Glück für Acranius, der die Schwalbefahne im Land der Queen hochhält, wünscht


    nachbrenner