+ Antworten
Ergebnis 1 bis 7 von 7

Thema: 16N1-3 in KR51, kann das funktionieren?


  1. #1
    Schwarzfahrer
    Registriert seit
    26.11.2013
    Beiträge
    10

    Standard 16N1-3 in KR51, kann das funktionieren?

    Moin!
    Nachdem ich den verbauten Gaser in meinem Bj 64 Schwälbchen mit Ultraschall vom gröbsten gereinigt habe (auch vom feinsten), alles wieder zurück verbaut habe, wollte der Vogel aber ums verrecken nicht anspringen.

    Einmal ist sie angesprungen war aber nur mit dem Gasgriff am lauzfen zu halten. Danach aus und das wars. Die Kerze war nach kürzester Zeit immer patschnass.
    Als ich das Teil nochmal ausgebaut habe, ist mir aufgefallen das es ein 16N1-3 Gaser ist, jedenfalls war das eingeschlagen auf dem Oberteil. Auf den Düsen ist die BEschriftung leider nicht mehr zu entziffern, bei Der HD könnte es 62 oder 67 sein.

    Frage daher: Kann die Schwalbe überhaupt mit dem 16N1-3, der ja wohl für den Sperber gedacht ist, laufen? Als Luftfilter habe ich dieses T-Stück aus Gummi, ohne Ansaugberuhigung.

    Danke & Viele Grüße

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Ich vertrete die Meinung, dass man jeden intakten Motor mit jedem mechanisch passenden, intakten Vergaser zum Laufen bekommen muss.
    Ob der Motor dann in allen Drehzahlbereichen halbwegs ordentlich läuft, das ist eine andere Sache.

    Wenn die Kerze innerhalb kürzester Zeit patschnass ist, dann ist
    entweder
    - der Vergaser nicht i.O. Besonders zu kontrollieren: Schwimmerpegel und Startvergaser
    oder
    - der Motor ist an der Kurbelkammer nicht ordentlich gegen Getriebeöl abgedichtet. Besonders zu kontrollieren: Wedi auf der KW links

    Peter

  3. #3
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    den Motor mit dem 16N1-3 zum laufen bekommen ist schwierig und nur mit Fummeln hinzubekommen. Der N1-3 ausm SR4 Sperber ist vom Oberteil ähnlich dem 16N1-6 für SR4 Star bzw. Habicht.

    Da ist der Luftfilter total anders und dem entsprechend auf der Bohrungen im Vergaseroberteil.

    Nimm den richtigen, sonst wird das nix.

    MfG

    Tobias

  4. #4
    Schwarzfahrer
    Registriert seit
    26.11.2013
    Beiträge
    10

    Standard

    Ich habe mir den richtigen Vergaser zu meinem Motor, Ansauganlage bestellt. Besser ist das...

    Klar bekommt man jeden Motor mit jedem Vergaser irgendwann mal zum laufen. Aber da ich keine Unmengen an Düsen, Nadeln und Schwimmerständen durchprobieren will, ist der Weg ins Regal zum richtigen Gaser wohl der einfachere.

    Danke für die Antworten!

  5. #5
    Schwarzfahrer
    Registriert seit
    26.11.2013
    Beiträge
    10

    Standard

    Den neuen Vergaser hab ich heute bekommen, eingebaut und siehe da: läuft soweit.
    Soweit heisst das sie fröhlich vor sich hin tuckert im Stand, und auf einmal unvermittelt ausgeht. Ohne Stottern ohne zucken...

    Beim fahren (max. 40 km/h) hab ich irgendwie das Gefühl das ich ein Nebenluft Problem habe. Kein Wunder, die gute hat mehr gestanden als sie gefahren ist anscheinend... Da hab ich ja Lust drauf...

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von sauklumpen Beitrag anzeigen
    Da hab ich ja Lust drauf...
    Da hast Du jetzt aber grosses Glück gehabt, wenn das Extremschrauben bei Dir Lustgefühle auslöst.

    Wird die Kerze immer noch ausgesprochen nass? Dann ran an die Wedis auf der KW.

    Peter

  7. #7
    Schwarzfahrer
    Registriert seit
    26.11.2013
    Beiträge
    10

    Standard

    Ich mach die Wedis auf jeden Fall neu, sicher ist sicher.
    Was mich am meisten gestört hat, ist die Gemischschraube am Gaser an die man nicht gescheit rankommt. Bin leider kein Gynäkologe oder Chirurg, ich brauch platz zum schrauben. Naja, wird sich weissen, sagt der Maler

+ Antworten

Ähnliche Themen

  1. Elektrikprobleme an KR51/1, Blinker, Hupe funktionieren nicht
    Von Schwalbii im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.05.2013, 22:34
  2. Antworten: 19
    Letzter Beitrag: 29.04.2011, 21:08
  3. KR51/1 - Blinker und Bremslicht funktionieren nicht.
    Von tocopherole im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 26.05.2008, 22:06
  4. 16N1-5 an KR51/2E
    Von Klex im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.05.2007, 22:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.