+ Antworten
Ergebnis 1 bis 4 von 4

Thema: 2 Fragen zur KR 51/2


  1. #1

    Registriert seit
    17.10.2006
    Beiträge
    2

    Standard 2 Fragen zur KR 51/2

    Hallo.

    Ich hab mal zwei Fragen bezüglich meiner Schwalbe, die ich kürzlich erworben habe.

    1. Hinterrad:
    Hab hier schon mal ein bisschen rumgelesen, aber nichts passendes zu meinem problem gefunden.

    - wenn ich mich hinter die schwalbe stelle und mir das hinterrad betrachte, steht es total schief. obwohl die kette gerade läuft. daraufhin hab ich das hinterrad mal gerade reingebaut. während der testfahrt hat es mir dann den kettenkasten zerschlagen und die kette ist gerissen. also lief die kette schief. was kann das sein? kann es an einer verbogenen (oder falschen) schwinge liegen? welche ursachen können noch möglich sein?

    2. Standgas

    -ich habe im warmen zustand mein standgas eingestellt, so das er vor sich hin tuckert. aber irgendwie läuft der motor nicht länger als zehn sekunden im stand, dann geht er aus. will ich ihn wieder antreten, dann muss ich sehr lange treten, bis er wieder anspringt. normaler start: 1-2 treten. ist das nur eine einstellungssache?

    schon mal vielen dank im voraus,

    MfG Patrick

  2. #2
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Hi Patrick,

    zu 1.) Was meinst du genau mit "Hinterrad steht schief"? Schief in der horizontalen (Fahrtrichtung), oder in der Vertikalen (von oben gesehen)?

    Bei meiner KR51/2 sieht es auch so aus, als wäre das Hinterrad vertikal total schief. Ist aber eine optische Täuschung, weil eine der Stoßdämpfer irgendwie schief eingebaut ist.

    Auch wenn der Reifen horizontal schief aussieht, würde ich mich nicht auf das Augenmaß verlassen, sondern mit einer langen und geraden Holz-oder Alulatte nachmessen. Dazu brauchst du einen Helfer, der sich auf die Schwalbe setzt und sie abstützt. Dann bringst du mit der Latte Vorder und Hinterrad in eine Linie. Dazu einfach die Latte an beiden Reifen anlegen, Vorderrad geradestellen und mit den Kettenspannern ausrichten. Die Latte muss beide Reifen an jeweils 2 Punkten berühren. Auf die richtige Kettenspannung achten!!! Sie sollte 2 bis 3 cm zu bewegen sein.

    WICHTIG: Schaue auch, ob der Motor gerade drin ist. Bei meiner Schwalbe kann man nämlich den Motor ca. 1 bis 2 cm beim Einbau verschieben.

    Evtl. ist der Rahmen nicht gerade? Hatte die Schwalbe schon einen Unfall? Wie verhält sie sich beim Fahren? Flattert sie? Kannst du freihändig fahren?

    zu 2.)

    Wahrscheinlich ist der Vergaser zu fett eingestellt. Überprüfe die Zündkerze, wenn die Schwalbe nach dem Ankicken wieder ausgegangen ist. Ist die Kerze naß, dann ist der Vergaser zu fett, oder der Choke schließt nicht richtig.

    Wenn nach dem neu Einstellen keine Verbesserung eingetreten ist, und der Choke auch nicht die Ursache sein kann, müsste man weitersehen.
    Mögliche Ursachen gibt es recht viele: Auspuff dicht, Zündkerze falsch oder kaputt, Zündung falsch eingestellt, Kondensator hinüber, Simmernringe defekt, Zündkabel leitet nicht gut, Luftfilter verdreckt, Ansauggeräuschdämpfer vollgesifft, etc....

    Da hilft dann nur systematisch eine Fehlerquelle nach der anderen sorgfältig zu prüfen.

  3. #3

    Registriert seit
    17.10.2006
    Beiträge
    2

    Standard

    nabend.

    wenn ich von oben drauf schaue, dann steht das rad schief. als würde ich den lenker ein stück nach rechts drehen.

    von unfällen weiß ich nichts. könnte natürlich auch sein, das die schwalbe dadurch irgendwie einen gekriegt hat?! wenn die schwinge einen weg hat, dann brauch ich ja nur eine neue schwinge und diese dann tauschen. gibt es irgendwie verschiedene schwingen-typen (evtl. vielleicht eine 51/1-er schwinge in eine 51/2 eingebaut?)

    beim fahren verhält sie sich "normal", also kein flattern oder wackeln. man merkt überhaupt nichts davon, dass das rad schief steht. nur wenn man dann dahinter steht.

    das mit dem "absaufen" werd ich morgen mal kontrollieren (zwecks zündkerze und so)...

    vielen dank für die hilfe...

    MfG, Patrick

  4. #4
    sXe
    sXe ist offline
    Flugschüler Avatar von sXe
    Registriert seit
    17.03.2006
    Ort
    Mülheim an der schönen Ruhr
    Beiträge
    399

    Standard

    ein versetzt oder angeblich schief stehendes rad ist oft bei den schwalben der fall, und das ist keinerlei problem, gabs hier auch mal einen thread zu in dem mehrere anschauliche bilder veröffentlicht wurden. wenn deine kette gerade ist und gespannt und die simme gut läuft, dann ist nichts verkehrt und dann kannst du das auch so lassen.

    problem 2, das würde ich zu allererst mal auf die benzinzufuhr schieben. hast du den tank voll, ist evtl rost im tank, der den filter verstopft, fliesst überhaupt benzin, wenn du den benzinschlauch vom vergaser abziehst ?
    das ist die einfachste problemlösung, ansonsten musst du doch mal gucken ob der vergaser dreckig ist oder sowas in der richtung.

+ Antworten

Ähnliche Themen

  1. KBA Typgenehmigung neu ,Fragen über Fragen...
    Von Toolo im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 10.05.2009, 19:16
  2. Antworten: 4
    Letzter Beitrag: 08.05.2009, 11:47
  3. Fragen über Fragen zu Krause Duo
    Von Bennö im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 10.12.2007, 19:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.