+ Antworten
Ergebnis 1 bis 2 von 2

Thema: 51/1 S springt nicht mehr an


  1. #1
    Schwarzfahrer
    Registriert seit
    18.09.2003
    Beiträge
    15

    Standard

    Hallo,
    vom einen auf den anderen Tag springt sie nicht mehr an. Ich habe:
    -neuen Auspuff montiert
    -Vergaser zerlegt und gereinigt
    -Zündkontakte gereinigt und bei OT o,4mm eingestellt.
    Alles ohne Erfolg.
    Guter Zündfunke ist da und Sprit kommt zur Kerze (feucht).
    Vor dem Ausfall war das Kerzenbild ok (rehbraun).
    Jetzt komme ich nicht mehr weiter. Hier im Raum Bad Honnef kenne ich auch keine Werkstatt, die sich mit den Teilen auskennt.
    Hat jemand einen Rat ?
    Danke und GrußX(

  2. #2
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Das is seltsam!

    Also eigentlich sollte sie, wenn ein funken da ist, und irgendwie Sprit zum Motor kommt Lebenszeichen von sich geben.

    Schieb Sie mal länger an (zu 2. geht das besser *g*)
    Und wenn die nich will schieb sie mal rückwerts an, wenn sie dann muckt, ist das Polrad verrutscht,oder dein Zündzeitpunkt mega verstellt (das klingt jetzt zwar blöd, aber ich hatte das Problem schon mal)
    ...is schon geil n Moped rückwerts zu fahren *lol*

    gutes gelingen

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  3. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.