+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Ansauganlage passt nicht


  1. #1

    Registriert seit
    23.07.2010
    Beiträge
    1

    Standard Ansauganlage passt nicht

    Liebe Freunde der gepflegten Ostmopette,
    ich habe mir vor ein paar Wochen eine äußerlich schöne, aber stark verbastelte KR51 (Baujahr lt. Typenschild 1966) gegönnt.
    Der Vorbesitzer hatte als Ansauganlage ein Stück Waschmaschinenschlauch nebst Socken spendiert. Klar, dass der Drehmomentverlauf des Motors eine Katastrophe ist. Zunächst wollte ich den obligatorischen T-Luftfilter montieren. Der geht aber nicht rein, denn rechts und links sind zwei Streben diesem Vorhaben im Weg. Und wenn ich ihn verkehrt herum anbringe, geht das Abdeckblech nicht mehr drüber.image002.jpgimage004.jpg

    Habe dann auch probiert, eine neuere Ansauganlage mit Verbindungsgummi und Schalldämpfer zu montieren, das scheitert aber daran dass auch hier ein Blech im Weg ist (siehe Bild).

    image001.jpg

    Ich bin für jegliche Hinweise dankbar !!!

  2. #2
    Glühbirnenwechsler Avatar von KR51Cruiser
    Registriert seit
    10.02.2010
    Ort
    Ahlen
    Beiträge
    93

    Standard

    hallo Dokor_rer_simson
    Ich habe selbst einen T Luftfilter eingebaut.
    Dazu musst du aber den Vergaser direckt an den Zylinder bauen und das Zwischenstück weglassen, dann passt der Luftfilter auch rein.

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Du hast für die KR51 den falschen Motor drin. Das ist ein Motor von einer KR51/1 mit Gehäuse vom S50 (= hinten nicht gummigelagert), da paßt diese Ansauganlage nicht, wie du siehst.
    Das einzige, was du hier vielleicht machen könntest, wäre, den Ansaugstutzen zwischen Vergaser und Zylinder rauszunehmen und dort nur diese schwarze Plastik-Isolierplatte mit zwei Papierdichtungen dazwischen zu bauen. Dann passt schon mal der Gummi-Ansauggeräuschdämpfer rein. Je nachdem, wie die Schwalbe sich dann damit fährt, mußt du halt noch ein bisschen mit dem Vergaser rum experimentieren. Ich würde dir aber dringend dazu raten, in diesem Fall den Vergaser 16N1-5 rauszunehmen und gegen einen Vergaser 16N1-1 oder 16N1-6 zu tauschen und dort mit verschieden großen Hauptdüsen zu experimentieren, vielleicht eine 62'er oder 65'er Hauptdüse.

    Viel Glück!
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

  4. #4
    Glühbirnenwechsler Avatar von KR51Cruiser
    Registriert seit
    10.02.2010
    Ort
    Ahlen
    Beiträge
    93

    Standard

    Bei mir ist ein 16N1-1 drin mit 67'er Düße drin.
    Der Motor sollte damit eigentlich ganz gut laufen.

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    ... und schmeiß diesen ekeligen Benzinfilter aus deiner Benzinleitung raus. Mach dir 'nen neuen Schlauch ohne dieses Dreckding dran. Der ist überflüssig und bremst dir nur den Benzinzulauf.
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

+ Antworten

Ähnliche Themen

  1. Kettenschloss passt nicht ?!
    Von panzer-paul im Forum Smalltalk
    Antworten: 1
    Letzter Beitrag: 19.02.2010, 18:03
  2. Batterie passt nicht
    Von derFisch im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.11.2006, 20:35
  3. Ritzel passt nicht ...
    Von sleepdog im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 27.07.2005, 11:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.