+ Antworten
Ergebnis 1 bis 12 von 12

Thema: bekomme keine 46,6mm


  1. #1
    Zahnradstoßer Avatar von Chrischan
    Registriert seit
    09.10.2007
    Ort
    Berlin 12347 Neukölln
    Beiträge
    850

    Standard bekomme keine 46,6mm

    Hallo leute,
    komme immer mehr vorwärts jetzt mit meinem möff :) motor zündet und nimmt auch klasse das gas an, bin so froh das sie endlich zum leben erwacht ist

    nun zum problem, schaltung... Habe so ziemlich jede anleitung gelesen die ich im internet gefunden habe aber leider komme ich nicht weiter. Hatte als der Motor noch ohne öl war den getriebedeckel abgemacht und in den ersten gang geschaltet, konnte dies anhand der Position der Schaltwalze erkennen. Habe mir dann eine Schiebelehre auf 46,6mm eingestellt doch habe egal in welche richtung ich die einstellschraube gedreht hab die schiebe lehre nicht soweit versenken können... Gut habe aber trotzdem alle gänge schalten können, hatte auch gelesen das die 46,6 mm nur ein Richtwert sind also mir nix mehr gedacht.
    dann heute wollte ich in den ersten gang aber bekomme nur leerläufe oder den 2. oder 3. gang, kann ich nicht genau sagen.

    Ich weiss net mehr weiter der hebel rastet aber passiert nix :(

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Baue den Deckel der Kupplung ab , löse dei Mutter der Einstellmutter , bringe das Getriebe in den ersten Gand , und stelle die Schaltung mit demontierten Seitendeckel ein , dann kannst Du erkennen was passiert .
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das andere links, Deutz :wink:

    Der Zündungsdeckel bringt da gar nichts, der Kupplungsdeckel (linke Seite vom Motor) ist da gemeint
    Und festschrauben zum testen mußt du die Mutter auch immer und immer wieder........
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Moin ,
    Das passiert immer nur wenn Du nicht da bist , wo bist Du eigentlich immer
    mfg
    Gerd
    Immer schön den Auspuff freihalten

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das Garagentor wieder gangbar machen, Beton vor der Garage abstemmen und neu betonieren, Unterstand für den Anhänger bauen, Stelzenhaus neu "eindecken", Schildkrötenweglaufsicherung bauen, lästige rote Schwalbe fertig machen und Gasklemmstück sowie andere Kleinteile suchen, Seifenkiste mit Simsonteilen austüfteln (wobei ich bei der Lenkung nicht mit mit einig werde, ob nun Drehschemel, Trapez oder Dreirad mit Schubkarrenrad oder etwas anderem vorne, das ganze mit Option (aber nur gaaaanz vielleicht) eines Antriebs via M531)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja kenne ich , Wände am Haus neu verputzt und gespachtelt , schaut echt stark aus , ne S 51 für nen Bekannten gebaut ,ein paar Motoren gemacht , und stress mit meiner Silbernen , kaum zu glauben , aber die ärgert mich richtig :wink:
    Immer schön den Auspuff freihalten

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Sorry, daß ich vergessen habe, dich von ihr zu erlösen

    Jetzt fehlt nur noch die Auflistung, was dir wieder alles "einfach so" in die Garage getragen wurde. Hast mich ja auch schon lange nicht mehr damit geärgert..

    Hat irgendjemand von den mitlesenden eine Idee für eine Seifenkiste mit Simsonteilen, speziell der Lenkung?? Nein, ich habe keinen Rahmen zum zerflexen!!! DIe Teile sollen auch hinterher noch zu gebrauchen sein..... Oder muß ich da jetzt einen eigenen Fred aufmachen?
    Die Schaltung ist ja schon durch. Entweder schlecht/falsch eingestellt, oder was kaputt gemacht.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kette Zahnrad gut , oben an der Kette ne Führung :wink:
    Immer schön den Auspuff freihalten

  9. #9
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Für die Lenkung?? Ich dachte da eher an das System eines Kettcars ohne Kette.......... und an ein Dreirad mit KR Rädern gebremst hinten und ein SR Rad vorne......
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #10
    Zahnradstoßer Avatar von Chrischan
    Registriert seit
    09.10.2007
    Ort
    Berlin 12347 Neukölln
    Beiträge
    850

    Standard

    das hatte ich ja mit offenem deckel gemacht....und im stand ließen sich so auch alle gänge einrasten, also die schaltwelle hat sich jedenfalls an die stelle bewegt. kann ich irgendwie testen ob die gänge dann auch wirklich eingelegt sind?

    gruß
    chris

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    In Stand drehst du beim schalten am Hinterrad. Wenn so alles klappt, bist du schon mal nah dran. Wenn es beim fahren aber trotzdem nicht hinhaut, dann muß die Mutter runter, die Schlitzmutter eine Achtelumdrehung gedreht werden, Mutter wieder drauf und testen. Wenn nicht gut, dann Prozedur von vorne. Wird es immer schlimmer statt besser, alle Umdrehungen zurüch und achtelweise in die andere Richtung.

    Vorausgesetzt, alle Teile deiner Schaltung sind in Ordnung.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #12
    Zahnradstoßer Avatar von Chrischan
    Registriert seit
    09.10.2007
    Ort
    Berlin 12347 Neukölln
    Beiträge
    850

    Standard

    jut dan werd ich das öl wieder ablassen und das nochmal die sachen durchgehen, danke schonmal

+ Antworten

Ähnliche Themen

  1. Ich bekomme keine gänge mehr rein
    Von dinagel im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.12.2008, 23:50
  2. Antworten: 13
    Letzter Beitrag: 17.05.2006, 12:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.