+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Dickes schalt problem !!!


  1. #1
    Schwarzfahrer Avatar von GegenAutomatik
    Registriert seit
    31.03.2006
    Ort
    Limburg / Offheim
    Beiträge
    20

    Standard Dickes schalt problem !!!

    Hi leute muss mal wieder ein dickes prob melden !!!

    hab gestern mit entsetzten festellen müssen das ich nicht mehr schalten kann

    ich schalte als runter in den 1 gang -> funktioniert will hoch schalten und egal wie

    stark schwach oder schnell ich hoch schalte er landet immer im leerlauf

    wenn ich

    dann runeter schalte bin ich auf einmal im zweiten und in den 3 komm ich erst

    recht nicht was soll ich machen habe den schalt hebel auch schon

    abgemachtgesäubert und weiss nicht was ich machen soll ...

    toll und morgen is schule bnitte helft mir schnell

    Mfg Gegen automatik

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Sicherungsringe der Schwaltwalze ist abgebrochen.
    Linker Seitendeckel runter und dann auf 2 Uhr am großen Kupplungsrad siehste die Schaltwalze. Vorne gehöt nen Sicherungsring auf die Welle.

  3. #3
    Schwarzfahrer Avatar von GegenAutomatik
    Registriert seit
    31.03.2006
    Ort
    Limburg / Offheim
    Beiträge
    20

    Standard

    brauch ich nen neue dichtung ???

    is das teuer wo bekomme ich das schnellst möglichst her......
    ich bin ein SiGnAtUr WuRm hilf mir mich zu verbreiten und kopiere mich in deine Signatur

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Eisenwarenhändler sollzte nen RIng haben. Vielleicht findest des alten im Öl. Dann kannste damit zum Eisenwarenladen / Laden für Motorsägen... Landmaschinenhandel.

    Bei der Dichtung kommts drauf an. Meine (ein wenig dicker als die normale Papierdichtung) hält schon ne Weile trotz Ein/Ausbau...

  5. #5
    Schwarzfahrer Avatar von GegenAutomatik
    Registriert seit
    31.03.2006
    Ort
    Limburg / Offheim
    Beiträge
    20

    Standard

    am besten dann morgen erstmal stehen lassen oder besteht die chance das mein dad das in seinem werkstadt sortiement hat
    ich bin ein SiGnAtUr WuRm hilf mir mich zu verbreiten und kopiere mich in deine Signatur

  6. #6
    Glühbirnenwechsler Avatar von Dude
    Registriert seit
    14.04.2006
    Ort
    Siegen
    Beiträge
    83

    Standard

    Das ist einfach nur ein kleiner Segering... 12mm wenn ich mich nicht täusche .... Hatte auch neulich das Problem ! !
    Der Ring müsste irgendwo am Gehäuseboden liegen ....


    Gruß Jan

  7. #7
    Schwarzfahrer Avatar von GegenAutomatik
    Registriert seit
    31.03.2006
    Ort
    Limburg / Offheim
    Beiträge
    20

    Standard

    hi leute hab gestern alles ausgebaut hab dan das besagte zerstörte teil auf etwa zwei uhr hinter dem kupplungkäfig gesichtet doch leider nicht raus bekommen da mir die werkzeugwe fehlen was mach ich jetz am besten wie heisst das teil und ist es vbieleicht besser wenn ich damit in ne simson werkstatt gehe oder soll ich das selber machen habe noch ne Skizze ( groten schlecht hoffe aber man kann was sehen ).


    danke für die antweorten
    Angehängte Grafiken

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Auf 2 Uhr sitzt die Schaltwalze:



    Also vorne auf die Welle kommt so ein Ring:


    Das wars.

  9. #9
    Schwarzfahrer Avatar von GegenAutomatik
    Registriert seit
    31.03.2006
    Ort
    Limburg / Offheim
    Beiträge
    20

    Standard

    ok is klar bei mir ist das aber ein teil oben drüber -> das teil is tan einer schraube festgeschweisst und hat einen stab der nach unten geht am unteren ende ist ein u befestigt das an einer anderne schraube hängt
    ich bin ein SiGnAtUr WuRm hilf mir mich zu verbreiten und kopiere mich in deine Signatur

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Das ist der Schaltarm. Was ist denn mit dem ??? Ist der Sicherungsring bei dir drauf ???

  11. #11
    Schwarzfahrer Avatar von GegenAutomatik
    Registriert seit
    31.03.2006
    Ort
    Limburg / Offheim
    Beiträge
    20

    Standard

    das auch nicht mehr da zudem ist das besagte teil an einer schraube fest geschweisst bei mir an dieser stelle gerissen

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na dann hol dir nen neue.

    Festgeschraubt ist es wenn du von der Lima Seite auf die andere Seite des Motors schaust.

    Da ist ne 12er oder 13 er Mutter. die hält die Gabel oben.

    Unten steckts in der Schaltstange (nicht rausziehen. Dann muß der Motor gespalten werden) und in der Walze...

  13. #13
    Schwarzfahrer Avatar von GegenAutomatik
    Registriert seit
    31.03.2006
    Ort
    Limburg / Offheim
    Beiträge
    20

    Standard

    habe mir das teil besorgt und werde es am WE einnbauen

    aber trotzdem thx für alles

+ Antworten

Ähnliche Themen

  1. Dickes Problem mit S50
    Von Simichris im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.07.2006, 22:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.