+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Elektrik, Massekabel falsch? Scheinwerfer Problem


  1. #1
    Schwarzfahrer
    Registriert seit
    28.09.2006
    Ort
    Jever
    Beiträge
    21

    Standard Elektrik, Massekabel falsch? Scheinwerfer Problem

    Guten Morgen allerseits.

    Meine KR51/1 ist eigentlich wieder fahrtaiglich, aber das Licht bereitet mir noch Probleme. Folgendes.. Ich habe ein neues Zündschloss verbaut, verkabelt habe ich das ganze nach dem Plan von www.moser-bs.de, es funktioniert auch alles, auch das Scheinwerferlicht, eigentlich.
    Solange es ausgebaut ist brennt die Lampe, aber sobald ich den Scheinwerfer in den Kasten setze (Also er Kontakt mit dem Rahmen/der Verkleidung bekommt) geht die Lampe aus. Ich tippe daher mal auf die Massekabel, zudem ich mir bei der verteilung der beiden Enden nichtganz schlüssig war.

    Noch ein (kleineres) Problem: Der vorbesitzer hat die Sicherungsdose unter die Abdeckung unter dem Lenker verbaut, aus dem Schwlabebuch weiß ich aber dass sie dort nicht hingehört, allerdings kontne mir das Buch nciht die Frage beantworten wohin denn sonst. Der Vorbesitzer hat an der Stelle auch den Luftfilter+Abdeckung weggelassen.

  2. #2
    Tankentroster Avatar von MacHeba
    Registriert seit
    24.07.2006
    Ort
    Ruhrpott
    Beiträge
    130

    Standard

    Mahlzeit!

    Oh, eine Stromfrage! Nach langer Zeit melde ich mich endlich mal wieder...

    Also, die Sicherungsdose gehört bei der /1 normal vorne ans Lenkrohr neben die Lade- und Schlußlichtdrossel. Wenn Du von vorne durch das Scheinwerferloch reinschaust, dann rechts daneben. Ich meine sogar, Drosseln und Sicherungshalter teilen sich eine Befestigungsschraube.
    Da kommt man aber an die Sicherungen superbescheiden dran, unterm Lenkerblech wie bei der /2 wär schon komfortabler, aber der Luftfilter geht erstmal vor...!

    Zum Lichtproblem:
    Ist der Scheinwerfer richtig verkabelt? Also die beiden Kabel vom Lichtschalter (weiß und gelb) an die beiden Kontaktfedern (die, wo hinten die beiden Lötpunkte auf dem Lampenfuß kontaktieren) und das Massekabel (braun) an den Rahmen der Lampenfassung.

    Dann könnte es noch sein, daß bei eingebautem Scheinwerfer die Kontaktfedern irgendwo blankes Blech berühren und der ganze Kreis kurzgeschlossen wird. Vielleicht drückt auch irgendein isoliertes Teil (Kabelbaum, Tachowelle) die Federn so weit in die Fassung hinein, daß hier ein Kurzschluß entsteht?

    Generell kann es auch nicht schaden, die Kontaktfedern und den Fassungsrahmen mal blankzumachen mit feinem Schmirgelpapier. Damit hatte ich anfangs auch Ärger, sowie mit abgeschrappten Lötpunkten am Lampensockel.

    Viel Erfolch!

    MacHeba

  3. #3
    Schwarzfahrer
    Registriert seit
    28.09.2006
    Ort
    Jever
    Beiträge
    21

    Standard

    edit: Zu schnell gelesen...

    Am Scheinwerfer selber ist alles richtig verkabelt.

    Ob ein Kurzschluss entsteht werd ich jetzt prüfen

    edit²: Nicht zu fassen, ich hab tatsächlich das gelbe und das Massekabel vertauscht.
    100 draufgeguckt und den Fehler vor lauter Kabel nicht gesehen

    Danke :wink:

+ Antworten

Ähnliche Themen

  1. ELEKTRIK PROBLEM: massekabel rücklicht (kr51/1 mit VAPE)???
    Von Lasla im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 16.06.2009, 09:57
  2. Wieder Elektrik: 35W Scheinwerfer bei KR51/2
    Von Dr.Blutwurst im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2006, 10:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.