+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Elektrik Problem/Frage 12V E-Zündung


  1. #1
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard Elektrik Problem/Frage 12V E-Zündung

    Moin. Ich hab kleines Problem mit der Elektrik meiner neues S51. Vorab erstmal; Elektrik ist nicht mein Freund! Aber einen Schaltplan kann ich lesen und verstehen.

    Also in meiner S51 ist die Grundplatte 12v E-Zündung 8305.2-100 (Nachbau, roter Geber) verbaut. Allerdings ist kein Gleichrichter und auch keine Elba verbaut. Alles wurde nach dem Schema einer 6V Elektronik verkabelt. Batterie wird also nicht geladen und Blinker usw. funzen momentan nicht, da keine Batterie verbaut ist. Rücklicht und Bremslicht geht auch nicht.

    So ich habe jetzt erstmal die alte falsche Ladeanlage rausgebaut und den Kabelbaum so umgestrickt (orientiert an S53N), dass zumindest erstmal das Frontlicht und das Rücklicht gehen. Einfachheitshalber habe ich das weiß-rote (bei mir nur weiß) Kabel von der Grundplatte einfach an den Dreierkontakt gesteckt zusammen mit dem Rück und dem Frontscheinwerfer. Das gelb-rote (bei mir nur gelb) und das grau-rote (bei mir schwarz) Kabel der Grundplatte habe ich erstmal totgelegt.

    Im Grunde hab ich jetzt erstmal nur Dauerlicht vorne und hinten. Hab ich mir auch so gedacht.
    Allerdings hat das ganze nur ca. 5-10 Sekunden gehalten und dann sind beide Lampen ausgegangen. Rücklicht ist durchgebrannt und vorne konnte ich es nicht genau erkennen im halbdunkel meine Garage, also hab ich mit Widerstandsmessung beide Kontakte des Lichtes gemessen und hatte bei beiden Kontakten der Birne Verbindung...

    Meine Frage ist, warum sind die Birnen durchgegangen? Und kann die Spule einen mitbekommen haben? Ich hab danach nochmal den Kicker betätigt und am weiß roten Kabel gemessen. Kamen 3-4V bei Handbetätigung des Kickers.... (Ist das Elektrische Feld des Polrades zu stark wenn die andere Spule für Stopplicht und Ladung nicht genutzt werden?)

    Sorry...ist viel Text, aber ich wollte das Problem so gut es geht beschreiben.

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Die Lampen sind durch, weil das halt so ist, wenn man ohne jede Spannungsbegrenzung irgendwie irgendwas zusammenhäkelt.

    Mach's nochmal, und mach's richtig - mit einem Wechselspannungsbegrenzer auf dem Lichtkreis, und mit einem ordentlichen Brückengleichrichter/Regler-Baustein am Ladekreis. Die Kombination EWR und ELBA der originalen Anlagen bietet dir beides.

  3. #3
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Ich möchte eigentlich keinen EWR kaufen. Wollte eigentlich wenn dann nur ELBA und Gleichrichter nutzen.
    Wenn man sich die Schaltpläne von der S53n anguckt, dann ist doch die Lichtspule auch direkt auf Front und Rücklicht geschaltet ohne Begrenzer dazwischen oder sehe ich das falsch?

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Das liegt daran, dass das S53N eine exakt auf die Leistung der Lampen abgestimmte Lichtspule hatte - und selbst damit sitzt man andauernd im Dunkeln, die Lampen kannst du gleich im Zehnerpack kaufen. Warum? Da braucht nur eine der drei mal einen Wackelkontakt haben, schon sind wieder alle drei durch.

    Dazu kommt erschwerend, dass heutige Glühlampen bei der genormt immer gleichen Lichtleistung weniger elektrische Leistung aufnehmen. Dadurch steigt in ungeregelten Stromkreisen die Spannung etwas an, wodurch die Lebensdauer sich stark verkürzt.

    Fazit: Eier nicht rum, bau einen EWR ein.

  5. #5
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    So. Habs hinbekommen. Hatte statt dem Frontscheinwerfer das Standlicht angeschlossen.
    Kein Wunder dass alle Lampen durchgebrannt sind. Einer der vorbesitzer hatte wohl nur rote kabel da und die mal großzügig verlegt. Nach mir die Sinflut usw...

+ Antworten

Ähnliche Themen

  1. Problem mit Zündung & Elektrik bei KR51/2N
    Von KR51 Service im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.07.2013, 20:20
  2. Zündung / Elektrik Problem.. HILFE/ TIPPS!
    Von heilue im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.09.2012, 16:59
  3. Frage zur Elektrik
    Von cloud1988 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.03.2009, 17:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.