+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Fehlerquelle bestimmen in der Ladeeinrichtung


  1. #1
    Zündkerzenwechsler
    Registriert seit
    15.09.2007
    Ort
    Buxtehude
    Beiträge
    30

    Standard Fehlerquelle bestimmen in der Ladeeinrichtung

    Hallo Eastbikerz 8)

    Bevor ich hier Schläge bekomme, ich habe die SuFu genutzt mit den Stichworten Lichtspule und Ladeanlage, bin aber nicht fündig geworden.

    Problem: die Batterie der Schwalbe (KR 51/2L) wird nicht ausreichend geladen.

    Fehlersuche: Gemessen habe ich Spannung (bei ausgebauter Batterie) die an Klemme 15 und Masse der Batterieverkabelung. Dort liegen maximal 1,1 Volt an Gleichspannung an. Bremslicht war nicht in Betrieb.

    Fehlerbestimmung:
    1. Wie kann ich herausfinden, ob der Fehler in der Lichtspule liegt (Widerstandsmessung?) oder in der Ladeanlage?
    2. Kann an der Ladeanlage nur die Diode defekt sein?

    Danke für Eure Hilfe

    Greetz
    MadX

  2. #2
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Moin

    Klemm mal die Ladeanlage ab und halte eine Birne (25W) an den Draht (rot/gelb) der Ladespule und an Masse. Wenn die Birne leuchtet ist die Spule ok.

    mfg

+ Antworten

Ähnliche Themen

  1. Reifengröße bestimmen
    Von schangri im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.12.2008, 21:35
  2. Schwalbe bestimmen?
    Von weissichned im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 13.07.2008, 22:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.