+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Fehlzündungen???


  1. #1

    Registriert seit
    26.10.2007
    Beiträge
    4

    Standard Fehlzündungen???

    Hallo,

    ich fahre seit einiger Zeit Schwalbe. Bis vor etwa 6 Wochen war auch alles noch ok. Aber dann war ich tanken und nach rund 50 Kilometern fängt sie an kein gas mehr anzunehmen, zu ruckeln und bei gleicher Geschwindigkeit weiter zu rollen. Der Motor bleibt an. Wenn ich die Kupplung ziehe, dreht sie auch richtig hoch und klingt gesund.

    Nach ungefähr 30 Sekunden kommt eine Fehlzündung aus dem Auspuff (ich bin mir nicht 100%ig sicher, dass es eine ist. Habe gelesen, dass es richtig laut knallt. Das Geräusch ist aber eher die Lautstärke, als ob ein Reifen platzt.) Nach weiteren 30 Sekunden noch eine und dann fährt sie wieder normal.

    Das passiert mir 1-3 Mal pro Fahrt und ich kann leider kein Muster erkennen. Das ganze beschränkt sich auf hohe Drehzahlen (im 2.Gang +35 km/h und im 3. Gang +50 km/h), und kommt im 1. Gang nicht vor.

    Ich dachte erst an eine unsaubere Benzinmischung bei der Tankstelle.
    Doch als ich noch ca. 50 km fahren konnte mit der Tankfüllung, war das Problem nicht mehr da. War dann tanken. Dann ist das Problem wieder nach 50 km aufgetreten. Und gestern war es dann wieder so leer, dass ich noch ca. 50 km gekommen wäre und das Problem tritt nicht mehr auf.
    Wenn ich auf Reserve schalte tritt das Problem auch nicht auf. Wie beseitige ich das?

    Ich habe kurz vor dem Problem eine LED als Leerlaufanzeige eingebaut. Kann es daran liegen? Andere Änderungen wurden nicht vorgenommen.


    Ein zweites Problem habe ich noch: Ich kann den Tank nicht leer fahren. Es bleiben immer 0,8 Liter zurück. Auf Reserve muss ich halt schon bei 5,2 Litern schalten. Könnt ihr mir sagen, wie ich das beheben kann?

    Das Moped stand 1,5 Jahre in der Garage. Den Vergaser, Benzinhahn, Tank und Auspuff habe ich sauber gemacht. Und bis auf Kleinigkeiten lief sie danach immer rund.

    Vielen Dank für eure Antworten

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin&willkommen,

    so 100%ig ist mir die fehlerbeschreibung nicht klar,.... aber lässt sich wohl schlecht in worte fassen.

    was sein könnte, das dein sprit nicht schnell genug nachläuft wenn die probleme auftreten! hast du bei deiner reinigungsaktion einen zusätzlichen benzinfilter verbaut! dann läuft der sprit nicht anständig!

    und guck mal ob das loch zur tankentlüftung im tankdeckel frei ist! bei langer fahrt entsteht sonst ein unterdruck im tank!

    kontrollier das mal, und dann lass den sprit mal durch den schlauch (direkt am gaser abziehen) in ein behälter fliessen! das muss laufen wie beim strullen und nicht nur kleckern ;-) tut`s das?

    mfg
    lebowski

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Mit der LED als Leerlaufanzeige hängt das nicht zusammen.
    Das frühe umschalten auf Reserve klingt nach einen schmutzigen Sieb von Benzinhahn. Das Problem beim fahren hat Lebobski ja schon beschrieben.
    Also Löchlein im Tankdeckel prüfen,
    Sieb und Tank richtig sauber machen
    Eventuellen Benzin-Zusatzfilter entfernen
    Zur Sicherheit Vergaser nochmal gründlich reinigen
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Genau Hj , der Motor bekommt auf dauer nicht genug Benzin und magert ab ,
    alles reinigen und dann ist gut .
    Immer schön den Auspuff freihalten

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    @ Deutz
    ...und was ist mit dem Auspuff? :wink:
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wie ? Hast Du Ihm das nicht gesagt ?
    .................................................. .....................
    Hast Du schon in den Auspuff gesehen , der muss frei sein , sonnst braucht Du garnicht weiter zu suchen , also immer zuerst in den Auspuff sehen .
    .................................
    Bo ey ich weiss garnicht wie oft ich das schon geschrieben habe .
    Immer schön den Auspuff freihalten

  7. #7

    Registriert seit
    26.10.2007
    Beiträge
    4

    Standard

    Danke für die Antworten.

    Also Auspuff ist frei. Wenn ich den Schlauch abziehe, dann pletschert es richtig schön und kleckert nicht nur.

    Hab im Tankdeckel das Loch freigemacht. Hoffe das löst das Problem.

    Das mit dem Zusatzfilter werde ich noch überprüfen.

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Schlufty
    Das mit dem Zusatzfilter werde ich noch überprüfen.

    ????????
    Wenn du den Schlauch am Vergaser ab hattest, müßtest du ihn schon in der Hand gehabt haben, denn der wäre dann im Schlauch zwischen Benzinhahn und Vergaser.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Äh Hj ,
    Schlauch zu kurz !
    mfg
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Fehlzündungen bei Kr 51/1
    Von siccs im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 09.01.2008, 13:00
  2. Fehlzündungen, was tun?!
    Von wollvieh im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 29.06.2007, 12:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.