+ Antworten
Ergebnis 1 bis 3 von 3

Thema: flammen ausm auspuff/fehlzündungen/stottern bei vollgas


  1. #1

    Registriert seit
    09.03.2005
    Beiträge
    1

    Standard

    hallo,
    habe einen 87er SR50. jetzt hab ich folgendes festgestellt:
    ich hag (leider) so nen komischen sparvergaser, wo man nur eine schraube zur einstellung hat (ich glaub, es ist die intensität der luft fürs gemisch, standardeinstellung ist wohl 2,5 umdrehungen von der tiefsten position). jedenfalls habe ich den roller rausgeholt und bin losgefahren. bis zum 3. gang ist er gekrochen (von beschleunigung kann man nicht sprechen). 4. gang war nicht fahrbar. bin selbst bei vollgas langsamer geworden. dann hab ich ein bißchen an dieser luft-einstell-schraube gedreht. nun ging er einigermaßen besser. dann bin ich mit meinem bruder hinten drauf ne ganze weile gefahren (meine arme kupplung) und danach ging er richtig gut.
    gestern fahr ich auf ner landstrasse 4. gang halbgas, und geb dann vollgas um nen traktor zu überholen, da hat er nach ca. 15 sek. füchse geschmissen (flammen ausm auspuff, fehlzündungen). aber nur 3 mal und dann bin ich rechts ran. hab ihn ein wenig im standgas tuckern lassen und bin dann weiter. bis heute hat er keine weiteren fehlzündungen gehabt.
    dafür bin ich vorhin gefahren und der bock wurde immer schwächer. erst wurde der 4. gang unbrauchbar (mangels durchzug) und dann war schon das schalten zwischen 1. und 2. ne qual für die kupplung. beim drehen des gasgriffs auf vollgas fing er an zu stottern und wäre wohl sicher auch irgendwann abgesoffen. jetzt hab ich den vergaser nochmal sauber gemacht, wieder ein bissl an der luftschraube gedreht und es geht mehr oder weniger wieder einigermaßen, durchzug hat er trotzdem keinen richtigen.
    kann mir jemand sagen was los ist? zur technik: ist ne unterbrecherzündung, alles original sr50 mit sparvergaser. keine düsen oder so geändert...ich bin echt ratlos, man traut sich gar nicht weit weg von zuhaus zu fahren.
    für hilfe wäre ich sehr dankbar.

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Hallo,

    Die Schraube die dort rausguckt ist einzig und allein zum einstellen der Leerlaufdrehzahl, das hat keine Auswirkungen auf das Fahrverhalten.
    Wenn du den Vergaser schon saubergemacht hast mußt du eben auch mal die Zündung einstellen, ebenso den Unterbrecherabstand.
    Zündkerze mal kontrollieren auf Elektrodenabstand und Kerzengesicht.

    mfg gert

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Denke mal liegt an deiner Zündung. Kondensator oder Unterbecher (da Abstand oder Kontakt)

    Schau mal deine Zündfunken an. Ist der schön blau und stark oder nur ein kleiner Blitz ??

+ Antworten

Ähnliche Themen

  1. stottern und fehlzündungen bei kr51/1
    Von minima im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.08.2009, 14:49
  2. Verrußte Zündkerze und Öl? ausm Auspuff
    Von sasquotschi im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 29.05.2009, 08:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.