+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Frage zur Batterie einer KR 51/2 E


  1. #1
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard Frage zur Batterie einer KR 51/2 E

    Hallo,

    ich habe vor drei Wochen eine Schwalbe über Ebay gekauft! Der "Vogel" funktioniert soweit ganz gut!
    Wenn ich aber das Licht anschalte und dann noch den Blinker oder was anderes dazuschalte, was Strom benötigt, dann geht sie einfach aus - vorausgesetzt, man hält sie nicht bei Laune...
    Meine Frage ist, liegt es an der schwachen Batterie, dass die Schwalbe bei zu großer Belastung ausgeht, bzw. hat die Batterie überhaupt was damit zu tun?
    Außerdem geht mein Bremslicht gar nicht oder nur sehr spät an (wenn ich im Leerlauf Stoff gebe, dann funktioniert es sofort)! Liegt das auch an der Batterie?

    Soweit ich weiß, stand "Else Gerti" 3 Wochen in der Garage...

    Gruß schwalbenraser-007

  2. #2
    Tankentroster Avatar von MacHeba
    Registriert seit
    24.07.2006
    Ort
    Ruhrpott
    Beiträge
    130

    Standard

    Mahlzeit!

    Brems- und Rücklicht haben mit der Batterie direkt nichts zu tun, lediglich die Batterieladung erfolgt über dieselbe Spule, die auch Rück- und Bremslicht versorgt.
    Daß im Leerlauf das Bremslicht etwas verzögert angeht (gefühlt ca. 1 Sekunde) ist normal und liegt an der ungeregelten Lichtmaschine. Kein Grund zur Panik!

    Zu dem Problem, daß der Motor ausgeht:
    Sicher, beim Blinken oder Hupen wird, besonders bei schlapper Batterie, mehr Strom von der Ladeanlage gefordert. Trotzdem sollte der Motor dann nicht ausgehen, wenn er mal 'n paar Watt mehr aufbringen muß.

    Entweder dein Standgas ist extrem niedrig, dreh' mal eine Idee höher.

    Ansonsten: Massekabel vom Motorblock links zur Zündspule anschauen, ob es fest und nicht vergammelt ist. Dieses Kabel sollte außerdem nur vom Motorblock zur Zündspule gehen.
    Meine Theorie: Weitere Verbindungen zu anderen Massepunkten (oben am Rahmenstirnrohr) können u. U. Probleme verursachen. (Das Kabel wird dann auch durch Lichtstrom belastet, und bei Kontaktproblemen könnte sich das eingeschaltete Licht negativ auf die Zündung auswirken).

    Grundplatte sitzt fest und hat guten, metallischen Kontakt zum Motorblock?
    Spulen fest auf der Grundplatte?

    Glückauf!

    Mac Heba

  3. #3
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hallo,

    erstmal danke für die Antwort, werde mir das mal genauer anschauen! Wenn ich was finde, werde ich berichten...


    Gruß schwalbenraser-007

  4. #4
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    icke wieder...

    also ich hab mal das Kabel überprüft! Es ist noch in einem echt guten Zustand und somit kann das schon mal nicht der Grund für das ausgehen sein. Als die Maschine daraufhin gestartet habe und sie so richtig belastet habe (Licht + Bremslicht + Hupe) hat sie wunderbar mitgemacht! Sie ist also nicht ausgegangen. Vermute, dass sich die Batterie nun ein wenig mehr aufgeladen hat, weil ich davor noch ein paar Runden um den Block "geflogen" bin...
    Standgas schien aber auch ganz gut eingestellt zu sein, da sie ohne Licht und den ganzen anderen Kram wunderbar läuft...

    Vielleicht brauch sie ja auch einfach mal ne neue Batterie oder zumindest ne volle =)

    Also nochmal vielen Dank für eure Hilfe...

    Gruß schwalbenraser-007

+ Antworten

Ähnliche Themen

  1. Anfängerfrage: Ladevorgang einer neuen Batterie
    Von prince-eugen im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 22.05.2007, 14:16
  2. Batterie leer nach einer Woche
    Von Jupp im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 17.11.2004, 22:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.