+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Funkenprobleme bei meiner KR51/2L


  1. #1
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard Funkenprobleme bei meiner KR51/2L

    Hallo,

    wollten heute eigentlich ein wenig durch die Gegend fahren, doch zum ersten Mal in 3 Jahren macht meine L Probleme.

    Normal losgefahren, nach ca 6 km Fahrt ging meine Schwalbe an der Ampel stehend plötzlich aus. Alle Versuche sie wieder anzubekommen scheiterten (antreten, anschieben).

    Kerze raus (rehbraun), neue Kerze rein, kein Erfolg.

    Bis mir irgendwann auffiel, dass kein Zündfunke mehr da war (weder mit der alten, noch mit der neuen Kerze).

    Nach etwa 25 Minuten Standzeit nochmal versucht, plötzlich ist wieder ein Funken da, Kerze eingebaut, alles wieder zusammengebaut, angetreten, siehe da sie geht an und ab Richtung Heimat (wer weiss, wie lange sie läuft).

    Nach etwa 3 km ging sie plötzlich während der Fahrt wieder aus und das ganze Spielchen wiederholte sich (kein Funke). Wiederrum nach ca 25 Minuten Standzeit sprang sie wieder an und ich schaffte es nach Hause.

    Irgendwie hört sich das für mich nicht nach Kerzenstecker oder Kabel an (weil: warum geht es nach einer gewissen Standzeit wieder vorübergehend problemlos ?).

    Hat jemand eine Ahnung, was es sein könnte ? Habe mal gehört, dass Zündspulen entweder funktionieren oder nicht , aber nicht mal ja und mal nein.

    Wie gesagt, es ist eine L, also bitte jetzt keine Hinweise auf Unterbrecher...

    Vielen Dank im Voraus für Eure Ideen...

    Gruss
    Jens

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    In Frage beim Wärmeproblem kommen die zündungsrelevaten Teile, die großem thermischen Stress ausgesetzt sind: Steuerteil und Ladespule...
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard

    Hi,

    danke für Deine schnelle Antwort.

    Gibts bei einer L keine weiteren Möglichkeiten (will nicht wild drauf lostauschen). Finde leider auch in der Suche keine (für mich) entsprechenden Threads, da es dort meist eben um U-Zündungen geht.

    Gibt es eine Möglichkeit, mögliche defekte Teile zu testen (/messen) ?

    Gruss
    Jens
    Gruß vom Jens

  4. #4
    Schwarzfahrer Avatar von DerMechaniker
    Registriert seit
    26.03.2007
    Ort
    München
    Beiträge
    11

    Standard

    tach
    Würds ma mit der zündspule probieren da kanste den wiederstand der primiär und sekundär spule prüfen( die werte weis ich allerdings nich musste dir im internet herrausuchen) wenn die werte drüber liegen kauf dir ne neue .. schau dir ma das zündkabel an (an der zündspule und am kertzen stecker) wenn es an an den enden oxidiert is is der wiederstand im kabel zu hoch = zu schwacher zündfunken das heist dann kabel erneuern .Im schlimmsten fall is die licht maschiene im arsch lass ma 10 min laufen und schalt alle verbraucher ein und geb n bissl gas wenn sie dann unruhig läuft is es warscheinlich die lichtmaschiene..
    Sag ma bescheid was rausgekommen is..

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mach einfach das hier und gut.

    http://home.arcor.de/ProfSimmi/simson/kondensator.htm

    mfg
    Immer schön den Auspuff freihalten

  6. #6
    Tankentroster Avatar von FalkE
    Registriert seit
    01.09.2006
    Beiträge
    207

    Standard

    Ehm Deutz40,
    es handelt sich um eine kr51/2 L.
    Da is kein Kondensator, auch wenn ich einen nigelnagelneuen hier habe(fahre aucb L -.-)

    Achja, helfen wollte ich auch noch. Vor 4 Wochen hat ich das selbe, Wärmeproblem ist es. Habe Zündkabel, Kerzenstecker und Zündspule getauscht, danach keine Probleme. Weiss leider nicht, an welchem Bauteil es jetzt lag, aber Kabel und Stecker kann man als Paket ordern und Zündspule musste sehen, ob es die sein könnte, denke ehr nich, weil sie keinen so hochen thermischen Belastungen ausgesetzt ist.
    mfg
    Dennis

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jupp,Du hast Recht ,
    wer lesen kann ist klar im Vorteil,
    war für mich eindeutig Kondensator,
    nicht aufgepasst...........
    Ich würde in dem Fall den Kerzenstecker und
    das Kabel wechseln ,
    Zündspule erst im V-Fall .
    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Jens
    ...Gibt es eine Möglichkeit, mögliche defekte Teile zu testen (/messen) ...
    Ja, bei der Ladespule (rotes Kabel) solltest Du Durchgang (also wenige Ohm) messen können, der Geber (blaues Kabel - habe oben Steuerteil geschrieben und Geber gemeint, sorry ) ist meines Wissens auch eine Spule mit einigen 10 (30?) Ohm, wenn ich mich recht erinnere, das hier einmal gelesen zu haben...

    Wenn's das nicht war, kann natürlich auch das Steuerteil selbst defekt sein - da ist leider Schicht mit'm messen - da hilft nur tauschen...

    Gruß aus Braunschweig

+ Antworten

Ähnliche Themen

  1. Instandsetzung meiner KR51/1
    Von Skipper im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.02.2010, 21:50
  2. Gefunden in meiner KR51/2L
    Von Neustrelitzerschwalbe im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 07.07.2008, 19:18
  3. Probleme mit meiner Kr51/1F :(
    Von herr-freizeit im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 20.03.2007, 20:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.