+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Gasannahme im kalten Zustand ! ?


  1. #1
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard Gasannahme im kalten Zustand ! ?

    Guten Abend,
    nach langer Abwesenheit und vergessenem Passwort ( ging ja eben wirklich unkompliziert ein Neues zu bekommen) viel Motorradfahren und wenig "simsen" und zu allem Überfluss noch meinem verlorenen roten Versicherungskennzeichen mal wieder eine Frage:
    Probleme S 51 elektronik (2 Mopeds mit dem gleichen Problem): Laufen warm perfekt und schnell, springen beide in kaltem Zustand schlecht an, bzw. nehmen schlecht Gas an, drehen kurz hoch gehen aus usw. , das geht so eine Weile bis sie endlich laufen. Die eine mit original N1-11 Vergaser, die andere hat mittlerweile einen Bing. Vieles probiert: Spritzufuhr, versch. Vergaser, Zündungseinstellung, Falschluftproblematik (Auspuffe, Kopf etc.), Stecker, Kerze gewechselt, andere Zündspulen probiert, komme einfach nicht weiter - denke mittlerweile an die KW -Dichtringe ! ? (Bei einer ist gerade der innere Schalthebel gebrochen, habe Kupplungsseite sowieso offen) Habt ihr noch eine Idee ? Werde vielleicht nicht gleich antworten, aber dranbleiben ( oder mein Sohn, der sie mittlerweile fährt)
    Dankeschön
    Martin

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Dir ist sicher bekannt das Simsons keine Einspritzer sind.
    Sie benötigen kalt den Choke, man muß mit dem Gas spielen um sie am Leben zu halten. Je nach Außentemperatur ist der Gebrauch des Choke und kurze Fahrt mit dem gezogenen Choke nötig.
    Erst wenn der Motor dann warm ist hat er Standgas und nimmt willig Gas an.

    Gruß
    schrauberwelt

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Eine meiner Standard-Bemerkungen als Erstes: die BVF-Vergaser haben keinen Choke, sondern einen Startvergaser.
    Der muss nicht nur betätigt werden, sondern auch funktionieren, damit man dem Motor das zum Starten benötigte etwas fettere Gemisch spendieren kann.

    Ich würde nachschauen, ob der Gummipröppel nicht evtl. unten aus dem Starterkolben gefallen ist und als nächstes die Starterdüse säubern.

    Peter

  4. #4
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    Guten Abend,
    um das Ganze nach langer Zeit endlich abzuschließen...natürlich hatte ich den Startvergaser damals auch in Verdacht, aber ausschließen können. Nein, es waren bei beiden Mopeds die Zündspulen -blöder Zufall, da hat dann eben auch das Tauschen untereinander nicht weitergeholfen- jetzt laufen sie Beide... die Eine ist verkauft und der Sohnemann ist (endlich) glücklich mit seiner und ich habe ein neues "Rotes" ( siehe oben) bekommen ohne irgendwelche Kosten.
    Martin

+ Antworten

Ähnliche Themen

  1. S 51 B - Problem mit gasannahme im kalten zustand
    Von jaidablju im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 01.10.2007, 20:47
  2. läuft schlecht im kalten Zustand
    Von daniel0k im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.09.2003, 11:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.