+ Antworten
Ergebnis 1 bis 9 von 9

Thema: geht mit Choke nicht aus


  1. #1
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Bin grad am wieder gangbarmachen einer S51.
    Folgendes tritt nun auf.
    Wenn sie im Stand läuft und ich den Choke ziehe, dann gehtse nur ein bissel runter in der Drehzahl, aber geht nicht aus und wenn ich den Choke wieder zu mache, geht auf einmal die Drehzahl richtig runter und manchmal gehtse aus.
    Hab das mit zwei Vergasern probiert (16N1 und 16N1-5), war kein Unterschied.
    HD is ne 72er, Leerlaufd. ne 35er und Choke ne 50er.
    Der Choke schließt und öffnet ordentlich, hab ich kontrolliert, Zündzeitpunkt ist auch okay.
    Was könnte es noch sein?

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Nebenluft!?!?!!??
    Hast du denn den Vergaser auf richtig eingestellt?!
    UNd was auch nicht vergessen sollte die Bowdenzüge kann man
    auch verstellen.
    Aber wieso willste überhaupt das wenn du den Choke ziehst das
    sie ausgeht? Haste kein Zündschloss oder was?

    (aber mein problem war schlimmer: 1gang angeschoben dann choke
    gezogen. seit dem weiß ich wie schnell ich laufen kann. mit
    welly! war schon ein schok..........)

  3. #3
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Also der Bowdenzug vom Choke ist richtig eingestellt.
    Hm, Nebenluft, wär noch ne Möglichkeit stimmt, aber die ja dann auch nur am Vergaserflansch wahrscheinlich.
    Na ja, ich will sie nicht mit Choke ausmachen, hab shcon ein Zündschloss, aber normalerweise sollte der MOtor schon ersaufen wenn man den Choke zieht und ni wieterlaufen.

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Du hast geschrieben wenn du den choke ausmachst dann geht sie fast aus
    . Das heißt ja eigentlich sie bekommt zu wenig sprit. In welcher
    kerbe hängt denn deine nadel?
    Is das chokgummi plan?
    Nebenluft kann sie auch von schwimmergehäuse bekommen. Oder ist der
    uns verrecken dicht?
    Luftfilter auch noch in ordnung?!

  5. #5
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Hm, na ja könnte ja mal einen anderen Gummi probieren.
    Luftfilter habe ich heute gereinigt.
    Wenn ich den Choke wieder zurückmache, dann geht sie eher im Sinne aus von zu fett, nicht zu wenig Sprit.
    Woher soll sie aus dem Schwimmergehäuse Nebenluft bekommen?, der ist doch eh über die Überlaufbohrung mit der Umgebung im Druckausgleich, von daher isses ja eigentlcih egal wie dicht der Gummi zwischen Ober und Unterteil ist oder?

  6. #6
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    mit dem schwimmer nicht wirklich. also er sollte schon dicht sein.
    also läuft sie zu fett????? und wenn du den chok ziehst dann müsste
    sie ja noch fetter laufen! ich würd mal sagen das du die nadel also
    das plättchen auf die zweite kerbe von oben setzt. dann halt mal
    das chokegummi überprüfst. und den choke noch mal einstellst.
    was hast du für ne flanschdichtung? die aus papier, gummi oder
    plastik?

  7. #7
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Das untere Blättchen zählt bei der Nadel oder?
    Das ist dieDichtung aus diesem roten Zeugs.
    na ja wennse zu fett laufen würde, dann müßte sie ja erst recht ausgehen,wenn ich den chokeziehe machtse aber ja nicht, na mal schaun.

  8. #8
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Hab heute nochmal probiert.
    einen wirklich ebenen Gummi in den Choke reingemacht, dass dieser also wirklich dichtet.
    Aber dasselbe in grün.
    Zieh ich den Choke, gehtse eher die Drehzahl noch höher und wenn ich den choke dann zumache, gehts auf einmal die Drehzahl runter, so wie es sein müßte, wenn man Choke zieht.
    Übergang Vergaser Zylinder ist dicht.
    Kann die Nadelstellung damit was zu tun haben, welche muß das sein, 4. von oben oder, also das untere Blättchen in die 4.Kerbe?

  9. #9
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Hab heute mal die LIMA rausgebaut, der Wellendichtring ist unten richtig ölig und es ist auch was runtergelaufen, ist ja eigentlich ein eindeutiges Zeichen, werd den mal tauschen.

+ Antworten

Ähnliche Themen

  1. Schwalbe geht nur mit choke an
    Von Fabi im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 24.08.2007, 09:15
  2. ohne choke geht nix!
    Von skoef-253607- im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 03.05.2005, 16:32
  3. Ohne Choke geht sie aus!
    Von larni im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 06.05.2003, 21:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.