+ Antworten
Ergebnis 1 bis 10 von 10

Thema: gelöst: Simson Star geht nach 3-4 km aus


  1. #1
    Sr4
    Sr4 ist offline
    Schwarzfahrer
    Registriert seit
    12.07.2017
    Ort
    Muggendorf
    Beiträge
    17

    Icon Cry gelöst: Simson Star geht nach 3-4 km aus

    So,da bin ich wieder.Ich hab das Vergaserproblem jetzt in den Griff bekommen,trotzdem
    ist ein mir davor nicht bekannter Fehler aufgetreten.Der Star hat nach 3-4 km keine Leistung mehr und nimmt kein Gas mehr an.Was kann der fehler sein?
    (Kondensator,Unterbrecher und Düsen im Vergaser wurden erneuert)

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.885

    Standard

    Ich tippe hier auf falsches Gemisch...
    Hast du jetzt den richtigen Vergaser dran oder nur die Düse getauscht?
    Hast du den Schwimmer im richtigen Vergaser
    mit der Senfglasmethode eingestellt?

    Auch ein "neuer" Kondensator kann defekt sein.
    Hast du starke Funkenbildung am Unterbrecher?
    Noch mehr mögliche Ursachen findest du hier im
    nesteigenen Wiki oder über die Suchfunktion.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Sr4
    Sr4 ist offline
    Schwarzfahrer
    Registriert seit
    12.07.2017
    Ort
    Muggendorf
    Beiträge
    17

    Standard

    Jetzt hab ich nen Original DDR Vergaser drin.Der Schwimmer is auch eingestellt.Funkenbildung ist nur zwischen den beiden Unterbrecher kontakten.

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.885

    Standard

    Zitat Zitat von Sr4 Beitrag anzeigen
    Jetzt hab ich nen Original DDR Vergaser drin.Der Schwimmer is auch eingestellt.Funkenbildung ist nur zwischen den beiden Unterbrecher kontakten.
    Mhhmmm, meine Fragen hast du damit nicht beantwortet.


    Vergaser - Original oder Nachbau ist egal - er muss die richtige Nummer haben.
    Schwimmer - Einstellen mit Meßschieber wird fehlerhaft.
    Unterbrecher - das der funkt, ist normal.
    Aber ist es dolle wie Elektroschocker oder eher so Piezo-Zünder vom Feuerzeug?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Sr4
    Sr4 ist offline
    Schwarzfahrer
    Registriert seit
    12.07.2017
    Ort
    Muggendorf
    Beiträge
    17

    Standard

    Vergaser 16N6
    Schwimmer mit Nutelaglas eingestellt
    Starker funke

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.885

    Standard

    Starke Funken am Unterbrecher lassen auf defekten Kondensator schließen.
    Entweder war der vorher schon Schrott oder du hast ihm beim Einbau gekillt
    oder du hast ihn falsch eingebaut.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Sr4
    Sr4 ist offline
    Schwarzfahrer
    Registriert seit
    12.07.2017
    Ort
    Muggendorf
    Beiträge
    17

    Standard

    Ah danke.Ich versuchs mal

  8. #8
    Sr4
    Sr4 ist offline
    Schwarzfahrer
    Registriert seit
    12.07.2017
    Ort
    Muggendorf
    Beiträge
    17

    Standard

    Ich habe noch ein paar kleinere Fehler gefunden und beseitigt:
    -die rechte Schwimmerkammer war undicht (hab neuen Schwimmer eingebaut)
    -das Schwimerventil war undicht(neues Eingebaut)
    -der Lufi war leicht zu (ausgespült u. eigeölt)
    -falsches Gemisch (Neuen Sprit geholt u. Addinol als Mischöl verwendet(1:50))
    -Das mit der Leistung lag an einer leicht verstellten Schaltung(Schaltung eingestellt)

    Jetzt ist das Problem weg,er nimmt ok Gas an und ist bei ca. 10 km fahrt willig u. gut gelaufen.
    Den Kondensator habe ich nicht wechseln müssen.

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.885

    Standard

    Zitat Zitat von Sr4 Beitrag anzeigen
    Ich habe noch ein paar kleinere Fehler gefunden und beseitigt:
    -die rechte Schwimmerkammer war undicht (hab neuen Schwimmer eingebaut)
    -das Schwimerventil war undicht(neues Eingebaut)
    Das hast du beim Senfglastest am 03.08. noch nicht bemerkt
    oder nur hier nicht erwähnt?

    Der Leistungsverlust kam sicher nicht von der verstellten Schaltung
    sondern vom zu hohen Spritpegel durch den Halbtaucher/Nicht-Schwimmer!
    Im Zusammenwirken mit dem zugesetzten Luftfilter hattest du
    ein stark überfettetes Gemisch = Gemischinduziertes Wärmeproblem.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Sr4
    Sr4 ist offline
    Schwarzfahrer
    Registriert seit
    12.07.2017
    Ort
    Muggendorf
    Beiträge
    17

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Das hast du beim Senfglastest am 03.08. noch nicht bemerkt
    oder nur hier nicht erwähnt?

    Der Leistungsverlust kam sicher nicht von der verstellten Schaltung
    sondern vom zu hohen Spritpegel durch den Halbtaucher/Nicht-Schwimmer!
    Im Zusammenwirken mit dem zugesetzten Luftfilter hattest du
    ein stark überfettetes Gemisch = Gemischinduziertes Wärmeproblem.

    LG Kai d:)
    Nur nicht erwähnt

+ Antworten

Ähnliche Themen

  1. gelöst: Motor geht bei Lenkereinschlag nach rechts aus
    Von Hoib3rgA im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 18.11.2016, 17:53
  2. gelöst: Fehlzündungen wenn Motor kalt Simson Star
    Von THSPT im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 04.07.2014, 20:02
  3. gelöst: Simson Star Zündprobleme
    Von Bohnenkaffee im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 21.03.2014, 20:47
  4. gelöst: Simson Schwalbe raucht und geht aus
    Von prossy im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.08.2013, 14:42
  5. gelöst: Schwalbe geht nach einiger Zeit aus.
    Von R3trogott im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.05.2013, 23:19

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.