+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Habicht springt schlecht an


  1. #1
    Glühbirnenwechsler
    Registriert seit
    26.08.2011
    Beiträge
    50

    Standard Habicht springt schlecht an

    Hallo liebe simmi freunde
    erst mal die Fakten:
    - SR4-4
    - bvf 16N1-6 (stino) und alle düsen so, wie sein sollen also auch frei
    - u- abst. = 0,4
    - zk abst. = 0,4
    - zzp vor nem halben jahr mal eingestellt. überprüfung d.z. mangels messgerät nicht durchführbar
    - funke kommt(wenn auch bei sehr niedriger Drehzahl etwas schwächer)

    trotz alle dem will der bock nicht recht anspringen. 1000< antreten dann kommter. danch alles gut und spring auch vernünftig wieder an.

    wer ne idee was da noch sein könnte?

    rost im versager ist auch keiner sprit kommt genug an

    ps: umschalttaste geht nur manchmal

    danke schon mal für die Hilfe

  2. #2
    Tankentroster Avatar von lars l.
    Registriert seit
    22.10.2010
    Ort
    Freiburg
    Beiträge
    224

    Standard

    hast du dir mal den Startvergaser angeschaut. ich hatte letzte Woche auch große Probleme meinen Vogel in Gang zu bekommen, bis ich festgestellt habe, dass der Startvergaser nicht öffnet.

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Der Unterbrecher kann verschlkissen oder verölt sein , das mag Er garnicht
    Immer schön den Auspuff freihalten

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von Mondsikel Beitrag anzeigen
    ps: umschalttaste geht nur manchmal
    Neue Tastatur kaufen ist angesagt. Beim Vergaser könnte eine Reinigung und Kontrolle schon nützlich sein.

    Peter

  5. #5
    Glühbirnenwechsler
    Registriert seit
    26.08.2011
    Beiträge
    50

    Standard

    also haben nun den Vergaser sauber gemacht. Danach ging es immer noch nicht... Als wir dann das Zündkabel untersucht hatten haben wir gesehen das das bereits total rostig und ausgelutscht auf einer seite war da haben wir es kurzerhand getauscht und zack ging sie

  6. #6
    Tankentroster Avatar von ItIsChris
    Registriert seit
    22.04.2011
    Ort
    Berlin
    Beiträge
    180

    Standard

    Läuft sie wieder ja?
    Denk dran bis zum 24.6 muss sie Laufen. Wir wollen ja nich wieder ohne dich fahren.;-)
    Prag wird Hammer.
    schwalben sind Vögel! Sie in Mopeds zu Stecken ist Tierquälerei.

+ Antworten

Ähnliche Themen

  1. S51 springt schlecht an
    Von simsonschrauber95 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 08.05.2012, 22:32
  2. Springt schlecht an
    Von schwaelmer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 26.04.2008, 09:18
  3. habicht geht immer aus oder schlecht an
    Von machdeburjerDM im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 17.04.2008, 07:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.