+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Hilfe für meine KR51/1K


  1. #1

    Registriert seit
    28.05.2009
    Ort
    RCD
    Beiträge
    3

    Standard Hilfe für meine KR51/1K

    Hallo,

    bin neu hier und hab da mal ne frage!

    Von heut auf morgen sprang meine Schwalbe nicht mehr an!
    Sie bekommt irgendwie kein benzin!
    Also Benzinfilter ist sauber, alle düsen im Vergaser auch sauber!
    Aber sie springt nicht an!
    Wenn man in den Motor ein bisschen Startpilot sprüht kommt er sofort!
    läuft auch einen moment bis es verbraucht ist!!
    Neues gemisch ist drinne!

    Woran kann es liegen bitte um hilfe!

    mfg felix

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard Re: Hilfe für meine KR51/1K

    Zitat Zitat von felixausrcd
    Also Benzinfilter ist sauber, alle düsen im Vergaser auch sauber!
    Kann nicht sein, sonst würde sie doch Benzeng ansaugen.
    Wenn das ein zusätzlicher Filter im Schlauch ist: hau wech die Sch....

    Ansonsten: man kann den Vergaser nicht oft genug sauber machen, wenn man nicht vorher auch den Tank und den Benzinhahn gründlich gesäubert hat.
    Und dann auch das Belüftungslöchlein im Tankdeckel nicht vergessen!

    MIss mal die Flussmenge unten an Spritschlauch.
    250ml in einer Minute sollte sein. (Nicht 25ml in sechs Sekunden)

    Peter

  3. #3

    Registriert seit
    28.05.2009
    Ort
    RCD
    Beiträge
    3

    Standard

    hallo,

    es kommt mir komisch vor.

    die schwalbe lief den ganzen tag!
    dann habe ich sie abgestellt um zu tanken! nach dem tanken sprang sie nicht mehr an! das ist doch komisch! sie lief vorher einwandfrei!
    Zünkerze ist auch gut und gute komüressionen sind auch da!
    Zwischendurch kommt sie mal kurz und läuft für ein paaer sekunden ( ohne startpilot ) aber dann geht sie sofort wieder aus! Also ob nicht genügend sprit vorhanden ist!

    ich verzweifle so langsam schon! versuche sie seid einer woche wieder ans laufen zu bekommen!

    mfg felix

  4. #4
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Hast du das gemacht was Peter dir gesagt hat?
    Kontrollier nochmals die Kraftstoffzufuhr und den Vergaser. Dann wird sie auch wieder laufen.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von felixausrcd
    abgestellt um zu tanken! nach dem tanken sprang sie nicht mehr an!
    Dabei wurde Dreck und Wasser unten aus dem Tank aufgewirbelt und ist in den Vergaser gekommen.
    Wie war das: man kann den Vergaser nicht oft genug sauber machen, wenn man nicht vorher..... :wink: :wink: :wink:

    Peter

  6. #6
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Eigentlich hat es Peter ja schon geschrieben, aber hast du es schon gemacht?

    Zieh den Benzinschlauch vom Vergaser ab und gucke ob Sprit nachläuft. Stoppe dazu die Zeit und mess die Menge mit einem Messbecher (dass sie manchmal anspringt und von selbst wieder ausgeht kann bedeuten, dass das Benzin zu langsam nachläuft, im Stand füllt sich der Vergaser dann wieder, so dass sie einige zeit laüft)

    Wenn ausreichen Sprit nachläuft und der Motor mit Strartpilot läuft liegt es an dem Vergaser (Düsen und Zerstäuber mit Druckluft durchblasen).

    Wenn nicht ausreichend Sprit nachläuft wird der Benzinhahn oder das Benzinsieb (meistens im Wassersack unter dem Benzinhan) zu sein.

  7. #7

    Registriert seit
    28.05.2009
    Ort
    RCD
    Beiträge
    3

    Standard

    Hallo,

    habe den fehler gefunden^^!

    nach dem ich vergaser tank etc. gefühlte tausend mal suaber gemacht hatte, habe ich nochmals den zündfunken kontrolliert!
    Ergebnis:

    Mal ein zündfunken mal keiner!
    Zündschloss ist in ordnung die sicherungen auch!
    Also kann es ja nur noch die zündspuloe sein oder?? also ich mein die komplette zündeinheit?! Die werde ich morgen mal auseinander nehmen und reinigen ggf. neue einbauen! Wobei muss ich beim reinigen achten oder gibt es irgendwas bestimmtes wo das ran liegt das er mal einen funken bekoimmt und mal nicht?

    mfg felix

  8. #8
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Bevor du ne neue Zündspule anschaffst, mach doch erstmal ne normale Zündungswartung. Das beinhaltet: Unterbrecher saubermachen und ggf. einstellen bzw. auch erneuern wenn zu doll verschlissen, Kondensator wechseln, alles einstellen, Zündkabel wenn marode neu, Kerzenstecker auch wenn der nicht mehr das gelbe vom Ei ist. Bei der Kontrolle und Wartung schau mal nach, ob der Halbmond noch auf seiner Einkerbung in der Kurbelwelle sitzt oder abgeschert wurde.
    Erst wenn da nix zu holen ist, kannst du drüber nachdenken, ne neue Zündspule zu kaufen. Und schön die Massekontakte saubermachen und den am Motor prüfen

  9. #9
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Auf der Seite ist es super beschrieben:
    unter Simson 1.Hilfe
    Ich hatte auch mal das Problem, dass der Zündfunken unregelmäßig kam. Bei mir war dann die Feder auf der Kurbelwelle die das Polrad fixiert abgebrochen. Dadurch hatte ich nur Fehlzündungen.
    Somit kann das auch die Ursache sein, oder halt ein falsch eingestellter Zündzeitpunkt.

+ Antworten

Ähnliche Themen

  1. Hilfe Meine Kr51/2 kommt nicht auf Drehzahl
    Von master.t im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.08.2007, 11:22
  2. Hilfe, meine KR51/2 bockt
    Von snupi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.09.2006, 17:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.