+ Antworten
Ergebnis 1 bis 4 von 4

Thema: keene Ahnung mehr....


  1. #1
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Hi Leutz,

    bin grad am Grübeln was meine Gute haben könnte. Ich hab kaum Leistung. also in sachen zugkraft. auf geschwindigkeit komm ich aber noch. also wenns gerade ist. sind die 65 kein Problem. aber an Bergen wird eng. Mir ist aufgefallen das es sich beim schalten komisch macht. also wenn ich den Gang schon ziemlich weit ausfahr. und dann hochschalte ist sie ziemlich tieftourig. und kommt halt nich aus der knete. ZZP passt vergaser ist eigentlich sauber mach ich moin nochmal. Kondensator ist getauscht. hab vermutung das es vieleicht die kupplung ist. wenn ich richtig mit schleifender Kupplung anfahr stockt sie so komisch. also wie wenn de bremse schleift. bremse schleift aber nicht.

    mfg

  2. #2
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    ei hasse schonmal dach deine kombression geguggt?

  3. #3
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Die Garnitur ist neu. hat jetz 750km weg.

    mfg

    nix gegen mein ausdruck ich schreib so wie es mir in den Mund fällt.

  4. #4
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    wollte nochwas hinzufügen. sie springt gut an. kalt: 2mal mit Choke und warm einmal ohne. also Zündung ist eher unwahrscheinlich. Was könnte ich denn noch wechseln.

    weiß nicht obs hierher passt weil sie danach mal noch gut lief. ich hab mal ausversehen die batterie mit nem Kabel kurzgeschlossen weiß nicht welches Kabel aber irgendeins halt und dann hats ausm Lima Deckel geraucht. habsch die batterie da weggenommen wars weg. sprang sofort an und alles ging noch. geht auch soweit noch. was kann das gewesen sein. das problem tauchte erst später auf. bei zunehmender aussentemperatur.

    mfg

+ Antworten

Ähnliche Themen

  1. Mein Duo läuft echt beschissen habe keine Ahnung mehr!
    Von Simichris im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 16.01.2007, 20:09
  2. Keine Ahnung mehr! Zündung
    Von egonolsen1988 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 08.09.2005, 17:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.