+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Kleines Problem mit der Einstellung der Zündung KR51/1


  1. #1
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard Kleines Problem mit der Einstellung der Zündung KR51/1

    Hallo Leute.
    Ich habe heute noch einmal bei meiner Schwalbe KR51/1 Baujahr 1972 die Zündung kontrolliert. Dabei ist mir aufgefallen, das ich die Grundplatte nicht genügend verdrehen kann, um zu 1,5mm vor OT zu kommen. Ich habe nun schon einen komplett neuen Unterbrecher verbaut aber das hat rein gar nichts gebracht. Ich habe so das Gefühl, das die Grundplatte nicht die richtige ist. Die Schrauben sind nun schon Anschlag Langloch.
    Sie spring zwar sehr gut an und läuft auch schön ruhig, doch lässt mir das irgendwie keine Ruhe. Die Kerze sieht auch super aus.
    Nummer des Polrades -> 8306.10-010 dann steht da noch 1/72 Baujahr?
    Nummer der Grundplatte -> 8306.08-100
    Leider habe ich noch keine Liste gefunden, um die Nummern abzugleichen.

    MfG Björn

  2. #2
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Hallo Björn,

    Die Grundplatte kannst du mit dem Polrad betreiben.
    Das Problem mit zu kurzen Langlöchern bei dieser Kombination wurde schon einige male besprochen.
    Manche erweitern die Löcher dann mit einer Fräse.
    Wenn du nicht fräsen willst, versuche es mal mit der GruPla 8306.10-100

    Grüße,
    Schwalbenchris
    BLECH STATT PLASTIK!

  3. #3
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Hallo Christian,

    ja das mit dem erweitern der Langlöcher habe ich mir auch schon überlegt.
    Also kann ich davon ausgehen, dass meine Kombination so nicht original verbaut war. Ich denke, dass das Polrad aber das Originale ist, da dort 1/72 eingeprägt ist.
    Kann es auch daher kommen, dass mein Schwalbe nur wiederwillig ausdrehen will?
    Ich habe die Grundplatte jetzt so weit es möglich war gegen den Uhrzeigersinn verdreht. Das reicht aber noch nicht. Also müsste sie ja noch zu früh zünden.

    MfG Björn

  4. #4
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Zitat Zitat von Bjoern230179 Beitrag anzeigen
    Also kann ich davon ausgehen, dass meine Kombination so nicht original verbaut war. Ich denke, dass das Polrad aber das Originale ist, da dort 1/72 eingeprägt ist.
    Ja, die Grundplatte kommt aus einem Motor, Baujahr '64 bis '66.
    BLECH STATT PLASTIK!

  5. #5
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Ok danke. Dann werde ich mal die Langlöcher auffräsen.

    Gruß Björn

  6. #6
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Zitat Zitat von Bjoern230179 Beitrag anzeigen
    Ich habe die Grundplatte jetzt so weit es möglich war gegen den Uhrzeigersinn verdreht. Das reicht aber noch nicht. Also müsste sie ja noch zu früh zünden.
    Wenn das Verdrehen in die Richtung gegen den Uhrzeigersinn nicht reicht, dann hast du eine Spätzündung.

    Grüße,
    Christian
    BLECH STATT PLASTIK!

  7. #7
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Bist du dir da sicher? Ich denke doch, dass wenn man Polrad gegen den Uhrzeigersinn dreht dann kommt vor OT. Ich versuche ja so auch die 1,5mm vor OT einzustellen. Ich muß aber weiter drehen damit der Unterbrecher schließt. Ich denke also, das es doch dann eher zu früh ist. Ich mag aber auch einen Denkfehler haben.

    Gruß Björn

  8. #8
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Wenn du das Polrad meinst, was du gegen den Uhrzeigersinn drehst, hast du recht.
    Ich nahm an, du meinst die Grundplatte.
    BLECH STATT PLASTIK!

+ Antworten

Ähnliche Themen

  1. kleines Problem
    Von amur im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 21.06.2011, 14:24
  2. Kleines Problem!!!
    Von Timosschwalbi im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 30.06.2007, 23:38
  3. kleines Problem mit Getriebe
    Von jjk im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.03.2007, 21:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.