+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Kopfschrauben


  1. #1

    Registriert seit
    07.09.2004
    Ort
    Augsburg
    Beiträge
    8

    Standard Kopfschrauben

    Hi
    ich melde mich mal seid langem wieder und hab auch gleich mal ne Frage. Meine Schwalbe läuft echt gut (Springt gut an und dreht auch freudig hoch)
    nur wenn se warm ist will sie nich mehr so gerne Gas geben (bei hohen Drehzahl kein Problem, da merkt man nix) Aber im Stand muss ich immer ein wenig mit dem Gas spielen damit sie auf Touren kommt (geht aber nicht aus)
    Vergaser is eingestellt, Luftfilter sauber, Zündung eingestellt, neuer Tank(wegen Rost)!
    Hab gehört das sie Falschluft ziehen kann. Werde mal den Vergaserflansch überprüfen.
    Hab auch gehört das kann an den Kopfschrauben liegen. Muss man hier aufpassen beim anziehen, oder braucht man einen Drehmoment-Schlüssel, wenn ja, wie muss der eingestellt sein.
    Danke für die Aufmerksamkeit und die Antworten
    Ciao
    Duke

  2. #2
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Dein WÄRMEPROBLEM wird nichts mit dem Zylinderkopf zu tun haben.

    Der Zylinderkopf sollte natürlich schön gerade und satt draufsitzen, damit keine Kompression verloren geht. Wäre der Kopf nicht richtig dicht, hättest du warm und kalt Leistungseinbußen. Aber das würdest du auch sehen und hören. Dann sifft es zwischen Zylinder und Kopf raus und wird auch lauter.

    Zylinderkopfschrauben sollten überkreuz und nicht allzufest angezogen werden. Ich glaube, es sind 7 Nm oder so, die man im Drehmomentschlüssel einstellt.

    Gib mal Wärmeproblem als Suchwort ein. Wahrscheinlich findest du so die Lösung für dein Problem.

  3. #3

    Registriert seit
    07.09.2004
    Ort
    Augsburg
    Beiträge
    8

    Standard Wärmeproblem hilft mir leider nicht weiter

    Danke für die schnelle Antwort.

    Hab auch gleich bei den Wärmeproblemen geklickt.
    Da ist es aber meistens so das die Möps ausgehen wenn se warm sind. Mein kleines Möp geht ja nicht aus. Sie springt auch an wenn se warm ist. Also nicht das klissische Zündungsproblem!
    Ist es evtl. die Falschluft???
    Danke nochmal für eure kostbare Zeit
    DUKE

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Guck mal nach, ob dein Zylinderfuß trocken ist oder versifft, schwarz und feucht. Dann ist er dort undicht und kann Nebnluft ziehen. => Dichtungswechsel.
    Dann sieh dir alle Verschraubungen am Vergaser und Vergaserflansch an, ob die dicht sind. Wenn der Vergaserflansch durch zu festes Anziehen verbogen ist, dann zieht's dort auch oft Nebenluft.
    Dichtung der Vergaserwanne sollte auch richtig dicht sein. Nimm Gummi und mach notfalls neu.

    Ich kenn mich aus!

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.