+ Antworten
Ergebnis 1 bis 5 von 5

Thema: KR 51/1 K Frontlicht geht nicht mehr


  1. #1
    Glühbirnenwechsler
    Registriert seit
    17.05.2013
    Ort
    Lübeck
    Beiträge
    70

    Standard KR 51/1 K Frontlicht geht nicht mehr

    Moin Leute,
    Hab heute die Schwalbe Probe gefahren und gleich gekauft!
    Als ich zuhause eine Runde drehen wollte ( Hab es denn einfach trotzdem gmacht) ging das Frontlich nicht mehr...beim losfahren ging es noch und dann was zappen duster.

    Wollte morgen mal nach eine neuen Birne schauen. Welche brauche ich da?
    Woran könnte es noch liegen ?

    mfg Scoth

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von Scoth Beitrag anzeigen
    Wollte morgen mal nach eine neuen Birne schauen. Welche brauche ich da?
    Woran könnte es noch liegen ?
    Frage nicht, woran es noch liegen könnte und welches Glühobst Du brauchst, solange Du nicht mindestens nachgeschaut hast, ob nicht einfach nur die Lampe defekt ist.

    Der Lampentyp steht sonst auch in der Betriebsanleitung oder im Datenblatt im Wiki, ist aus dem Schaltplan ersichtlich oder Du schlägst DAS BUCH auf und schaust nach.

    Ein wenig Eigeninitiative vor dem Posten wird hier sehr gerne gesehen.

    Peter

  3. #3
    Glühbirnenwechsler
    Registriert seit
    17.05.2013
    Ort
    Lübeck
    Beiträge
    70

    Standard

    Problem gefunden und behoben ! Danke

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Zitat Zitat von Scoth Beitrag anzeigen
    Problem gefunden und behoben ! Danke
    Es wäre ungemein hilfreich für die Mitleser, wenn du das gefundene Problem auch hier verkünden würdest.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    17.05.2013
    Ort
    Lübeck
    Beiträge
    70

    Standard

    Entschuldigung...

    Als Erstes habe ich die Birne gewechselt dashat nichts gebracht..
    Habe danach die Kabel am Scheinwerfer kontrolliert..alles okay... Nach suchen in anderen Foren habe ich den Schalter aufgerschaubt und siehe da...Kabel war lose...alles aufgeschraubt und nochmal ordentlich gemacht und zack ging es wieder.

+ Antworten

Ähnliche Themen

  1. Antworten: 35
    Letzter Beitrag: 09.05.2013, 17:30
  2. frontlicht funktioniert nicht mehr!?
    Von mcconnor im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.06.2008, 09:51
  3. Parklicht(frontlicht)geht nich mehr
    Von Profian im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.09.2007, 19:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.