+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Kr51/2 bekommt zu wenig Luft


  1. #1
    Schwarzfahrer
    Registriert seit
    17.10.2005
    Beiträge
    13

    Standard Kr51/2 bekommt zu wenig Luft

    Hallo,

    ich bräucht mal eure Hilfe. Ich habe das Gefühl, dass meine Schwalbe zu wenig Luft bekommt! Ich kann das Gas voll aufdrehen und nichts passiert, nur leichtes Tuckern des Motors.
    Sobald ich das schwarze Gummiteil zwischen Vergaser und Dämpfer heraus nehme, läuft sie einwandfrei! Ich habe dann den Nassfilter herausgenommen und das schwarze Gummiteile eingebaut, wieder nur ein Tuckern.

  2. #2
    Flugschüler
    Registriert seit
    09.07.2003
    Beiträge
    359

    Standard

    mal geschaut ob der beruhigungskasten hinter dem schwarzen gummiteil verstopft ist?
    von dem geht auch ein schlauch bis unter die abdeckung unter dem lenker, vielleicht ist der zugesifft.

    alexander

  3. #3
    Schwarzfahrer
    Registriert seit
    17.10.2005
    Beiträge
    13

    Standard

    an meinen beruhigungskasten ist überhaupt kein schlauch dran, vielleicht ist das gerade das problemwarum sie zuwenig luft bekommt, oder?

  4. #4
    Schwarzfahrer
    Registriert seit
    17.10.2005
    Beiträge
    13

    Standard

    was für ein schlauch gehört da eigentlich dran, bzw wie sieht der aus,

  5. #5
    Tankentroster Avatar von Mint-Schwalbe
    Registriert seit
    23.04.2006
    Ort
    Köln
    Beiträge
    147

    Standard

    Ich habe da gleiche Problem.....mit Schlauch bekommst Du das allerdings auch nicht weg !!

    Hast Du den vollen Zahn ohne den Gummikasten und den Luftfilter ??

    Meine zieht ohne beides voll durch !!!

    Ich habe das Gefühl ich bin ein Opfer von Tuning geworden....ich schätze es liegt an den eingebauten Düsen. Muss aber nun erstmal rausbekommen welche Düsen dort reingehören.

    Meld Dich wenn Du was hörst !!

  6. #6
    Flugschüler
    Registriert seit
    09.07.2003
    Beiträge
    359

    Standard

    wenn der nicht dran ist, macht das den kohl auch nicht fett; meiner ist auch ab!

    also, damit ich das richtig verstehe:

    der bomber läuft OHNE das schwarze gummistück und luftfilter einwandfrei, d.h. am vergaser sitzt nix mehr?

    sobald das teil, ob nun mit oder ohne luftfilter, dran ist, macht sie die grätsche?

    alexander

  7. #7
    Tankentroster Avatar von Mint-Schwalbe
    Registriert seit
    23.04.2006
    Ort
    Köln
    Beiträge
    147

    Standard

    @ Alexander......

    ja so sieht zumindest mein Problem derzeit aus ????

    Hast Du einen Tipp ???

    Ich mache seit Wochen alles sauber und die einzige Mögl. schneller aus dem Knick zu kommen ist den Luftfilter weglassen.

    Gruß & Dank
    Sascha

  8. #8
    Flugschüler
    Registriert seit
    09.07.2003
    Beiträge
    359

    Standard

    hätte ne vermutung, hatte mal sowas ähnliches.
    und zwar ist bei mit der beruhigungskasten mal mit sprit halb vollgelaufen, weil irgendwas undicht war.
    dadurch hat sie dann ,mit dem gummiteil,immer ein falsches gemisch bekommen und lief nicht richtig.

    schau da mal nach! der kasten hat unten, an seiner tiefsten stelle einen plastikstopfen, den kannst du mal rauspulen. geht aber ziemlich bescheiden.
    muss ja nicht sein, dass bei dir sprit drinsteht, kann auch einfach wasser wg. irgendwas sein.

    alexander

  9. #9
    Tankentroster Avatar von Mint-Schwalbe
    Registriert seit
    23.04.2006
    Ort
    Köln
    Beiträge
    147

    Standard

    Hallo Alexander,

    das ist löeider nicht das Problem. Den Beruhigungskasten hatte ich mit Caramba von innen eingesprüht und 2 Tage ziehen lassen. Danach aufgemacht und einen halben Liter Schmodder im Eimer.

    Der ist so blank un d sauber von innen wie der Gaser......sogar mit Flaschenbürste ausgerümpelt.

    Es muss an den Düsen liegen !!! Zündung ist in Ordnung, Tank, Gaser, Luffi und Puff sind clean.

    Gruß
    Sascha

  10. #10
    Flugschüler
    Registriert seit
    09.07.2003
    Beiträge
    359

    Standard

    dann schau mal nach der düse, wobei ich das nicht glauben kann.denn dann würde sie ja permanent schlecht laufen.

    müsste ne 67er sein.

    alexander

  11. #11
    Schwarzfahrer
    Registriert seit
    17.10.2005
    Beiträge
    13

    Standard

    vielleicht liegt es wirklich am beruhigungskasten, wenn ich den untersten stöpsel herauspule sifft dort öl heraus, ich werde das ding ersteinmal säubern und wenn sie dann immer noch nicht läuft ..., ich weiss auch nicht

  12. #12
    Flugschüler
    Registriert seit
    09.07.2003
    Beiträge
    359

    Standard

    jo, teste das erstmal, vielleicht ist es bei dir so.

    eigentlich musst du da nix großartig sauber machen, einfach stopfen raus und schauen was passiert.

    alexander

+ Antworten

Ähnliche Themen

  1. Schwalbe bekommt keine Luft mehr
    Von muktuk im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 14.05.2008, 19:54
  2. S51 zu wenig Luft!?
    Von Baschteler im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.11.2004, 18:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.