+ Antworten
Ergebnis 1 bis 4 von 4

Thema: KR51/2 L Kälteproblem / Morgenmuffel ??


  1. #1

    Registriert seit
    06.07.2006
    Ort
    Lampertheim
    Beiträge
    3

    Standard KR51/2 L Kälteproblem / Morgenmuffel ??

    Meine Schwalbe ist wohl ein Morgenmuffel. Mittags springt sie beim ersten Kick oder nach 10 cm schieben an und läuft wie Schmittss Katze. Morgens (auch bei 18 Grad) kein Mucks. Klingt als käme kein Funke.
    Was kann ich tun ? Fehlersuche ist nervig, wenn ich dazu komme ist der Fehler meist weg !
    Kerze ist gewechselt Stecker ist gewechselt.
    Problem tritt erst sit kurzem auf
    Bis vor zwei Wochen ist sie unverändert noch bei jedem Wetter +2 bis +32 Grad gelaufen wie ne 1.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo,

    Zweitaktmotore sind "wetterfühlig". Sie laufen bei unterschiedlichen Temperaturen, Luftdrücken oder Luftfeuchtigkeiten unterschiedlich gut bzw. schlecht.

    Experimentiere mal mit unterschiedlichen Vergasereinstellungen:
    - Luftschraube
    - Kerbe derDüsennadel
    - Hauptdüse (andere auch mit gleicher Grösse)
    - Leerlaufdüse (andere auch mit gleicher Grösse)
    und mit unterschiedlichen Zündeinstellungen:
    - Zündzeitpunkt
    - Kontaktabstand am Unterbrecher
    - Elektrodenabstand an der Kerze

    Ist der Startvergaser (Dichtgummit) ok?

    Besorg Dir das Buch "Besser machen" von Carl Hertweck, das gibt es als Reprint zusammen mit "Kupferwurm".

    Peter aus Braunschweig

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Morgens gibts meistens Kondenswasser besonders an Metallteilen Also schau mal ob deine Zündung überall kontakt hat bzw ggf mal Kontakte mit WD 40 einsprühen ( Wo Öl da kein Wasser )

  4. #4

    Registriert seit
    06.07.2006
    Ort
    Lampertheim
    Beiträge
    3

    Standard

    Zitat Zitat von Shadowrun
    Morgens gibts meistens Kondenswasser besonders an Metallteilen Also schau mal ob deine Zündung überall kontakt hat bzw ggf mal Kontakte mit WD 40 einsprühen ( Wo Öl da kein Wasser )
    Habe auch das Gefühl, dass es ein Kontakt Problem ist.
    Welche Stellen hast Du genau im Verdacht ?

    Danke

+ Antworten

Ähnliche Themen

  1. Kompatibilität unter KR51, KR51/1 und KR51/2
    Von Mrc im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 12.05.2008, 20:47
  2. kälteproblem springt nicht an
    Von FRaNS im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 13.03.2007, 19:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.