+ Antworten
Ergebnis 1 bis 4 von 4

Thema: KR51/2 / M541 2.Gang hackt bzw. wird übersprungen!


  1. #1
    Glühbirnenwechsler Avatar von Dirty Joe
    Registriert seit
    07.03.2011
    Ort
    Würzburg
    Beiträge
    76

    Standard KR51/2 / M541 2.Gang hackt bzw. wird übersprungen!

    Hallo zusammen,
    verzweifle mit dem Motor 541 eines Kollegen.
    Aus dem 1. Gang schalte ich einmal hoch und lande immer im Leerlauf.
    schalte nochmal hoch und überspringe dabei den 2. Gang und bin im 3.Gang. Wenn ich wieder einmal runter schalte bin ich endlich im 2. Gang. Ich komm aber vom 1. Gang ums verrecken nicht in den 2. Und dies überspringen in den 3. Gang nervt voll.
    Jetzt habe ich versucht nach Lehrbuch zu korrigieren, Schlitzmutter erst nach Rechts gedreht weil es ja ein überspringen ist...ohne Erfolg.
    Da ich ja zweimal schalten muss , könnte es ja auch kein überspringen sein, sondern eher ein Hacken. Aber auch der Versuch nach links zu drehen mit mehreren Stellungsversuchen blieb ohne Erfolg
    Habe dann die Grundeinstellung 46,6mm gesucht und nochmal neu angefangen...keine Cance nach X Trockenübungen und X Fahrversuchen und zig mal verstellen war ich wieder beim gleichen Fehler. Alle anderen Positionen der Schlitzmutter waren schlechter.
    Hat jemand eine Idee welches Teil verschlissen sein könnte?
    In den Lehrvideos ist immer die linke Gehäuse hälfte abgenommen. Komm ich da besser zurecht wenn ich einen Gegendruck auf die Schraube mit der Schlitzmutter ausübe?
    Danke vorab!

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Es könnte sein dass zu viel Spiel in der Schaltmimik herrscht oder dass gar der Sprengring von der Schaltwalze abgefallen ist. Das kann man prüfen wenn man den Seitendeckel abnimmt. (neue Dichtung, und Öl nicht vergessen vorher zu bestellen)
    Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3

    Registriert seit
    09.09.2012
    Beiträge
    1

    Standard

    Bei mir tritt das Problem in ähnlicher Form auf, seit ich nen neuen O-ring auf die Welle im Getriebe-gehäuse gefriemelt hab. Der ist ein bisschen dicker als der akte, damit nicht immer soviel Getriebeöl raustropft.

    Also insgesamt zu wenig Spiel und nicht zu viel. Hoffe mal, daß sich das mit der Zeit wieder gibt, ansonsten muss ich mir überlegen, ob ich lieber Öl verliere oder eleganter hochschalten kann. Hm.

  4. #4
    Glühbirnenwechsler Avatar von Dirty Joe
    Registriert seit
    07.03.2011
    Ort
    Würzburg
    Beiträge
    76

    Standard

    ...so ich klär den Fall mal auf
    totoking hatte Recht, Sprengring von der Schaltwalze + Anlaufscheibe war unten, wahrscheinlich weil nur noch knapp 100ml Öl drin waren und dadurch die Schaltwalze zu schlecht geschmiert war.
    Mitschuld für den Getriebeölmangel gebe ich dem blauen billig-Simmerring der auch für Benzingeruch im restlichen Getriebeöl gesorgt hat.

+ Antworten

Ähnliche Themen

  1. Leerlauf wird übersprungen
    Von Prussian84 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 08.03.2011, 13:23
  2. 2ter Gang wird übersprungen (??)
    Von JohnPale im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 28.07.2008, 20:26
  3. KR51/1S Wasser im Getriebe, Kickstarter hackt
    Von bommerlunder im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 12.06.2006, 06:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.